Visualizzazione dei risultati da 1 a 8 su 8
  1. #1
    Utente Tractorum.it
    Registrato dal
    Jul 2012
    Messaggi
    1
    User ID:
    9004
    Status:
    torello non è in linea
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    0 Not allowed! Not allowed!

    Problema all' impianto idraulico

    PUBBLICITA'
    Ciao a tutti, sono nuovo del forum...
    da poco ho comprato il Lamborghini r4 110 serie 150° italia con caricatore Angeloni solo che ho l' impianto idraulico che non va molto bene... già la concessionaria è più volte che interviene ma niente.. dopo un po' che ci lavori come va a temperatura si blocca tutto l'impianto idraulico, non si alza più il caricatore e a volte se vai ad attaccare alle prese idrauliche neanche le prende... qualcuno per caso si è trovato nella mia stessa situazione???
    ringrazio anticipatamente!

  2. #2
    Utente Tractorum.it
    Registrato dal
    Jun 2016
    residenza
    romagna
    Messaggi
    101
    User ID:
    14124
    Status:
    fiat605csm non è in linea
    Thumbs Up/Down
    Received: 15/0
    Given: 7/0

    0 Not allowed! Not allowed!
    ciao a tutti, il mio fiat 605 è da un po di tempo che mi da delle noie all'impianto idraulico, in pratica dopo un po' l'olio si scaldava e sia il sollevatore che il distributore (era quello originale) non funzionavano praticamente più, poi il trattore è stato revisionato ed è stato risolto il problema oggi però dopo aver trinciato per un oretta tutto l'impianto era bollente(sollevatore, tubi e distributore ausiliario) ed era nuovamente tutto bloccato, quando sono arrivato a staccare il trincia non riuscivo nemmeno a far calare il terzo punto idraulico(avendo la valvola di blocco) alla fine ci sono riuscito molto lentamente col il motore a 2000 giri.
    qualche giorno fa inoltre dopo aver dato l'erpice rotante per diverse ore ho notato quando stavo tornando a casa che il sollevatore aveva iniziato a perdere pressione calando, problema che ancora ho (ci sono diversi or da cambiare ma non credo dipenda certamente da quello)
    domani provo a pulire il filtro del sollevatore e le valvole, secondo voi risolvo niente o potete consigliarmi qualcos'altro da fare?
    Ultima modifica di fiat605csm; 10-07-17 a 22: 31

  3. #3
    Utente Tractorum.it L'avatar di luca santolamazza
    Registrato dal
    Mar 2010
    residenza
    castel madama roma
    Messaggi
    1,700
    User ID:
    2220
    Status:
    luca santolamazza non è in linea
    Thumbs Up/Down
    Received: 118/2
    Given: 535/4

    0 Not allowed! Not allowed!
    il sollevatore del 605 e l'unico punto debole
    anche il mio sollevatore non si alza anche dopo aver fatto la modifica, ma ora con la pompa nuova si
    ora ho l'altro con il problema inverso e provo a cambiare la testata con quella che ho altrimenti modifico anche questo e via

  4. #4
    Utente Tractorum.it
    Registrato dal
    Jun 2016
    residenza
    romagna
    Messaggi
    101
    User ID:
    14124
    Status:
    fiat605csm non è in linea
    Thumbs Up/Down
    Received: 15/0
    Given: 7/0

    0 Not allowed! Not allowed!
    adesso volevo tirare ancora un po con quella pompa lì perchè ho avuto diverse spese e devo farne ancora altre, te che pompa hai montato? la sua originale se non sbaglio ha una portata di circa 18 l/min, comunque a parte la pompa secondo me c'è qualcos'altro perchè si scalda tutto davvero tanto oggi sul sollevatore non si tenevano le mani... e fino a poco fa a parte la lentezza dovuta alla pompa andava tutto bene e si lavorava tranquillamente

  5. #5
    Utente Tractorum.it L'avatar di luca santolamazza
    Registrato dal
    Mar 2010
    residenza
    castel madama roma
    Messaggi
    1,700
    User ID:
    2220
    Status:
    luca santolamazza non è in linea
    Thumbs Up/Down
    Received: 118/2
    Given: 535/4

    0 Not allowed! Not allowed!
    si ma non costa tanto, ho preso questa https://www.iecooil.com/negozio-on-l...x-18x-22x-31x/ cio preso anche il distributore a 3 vie

  6. #6
    Utente Tractorum.it
    Registrato dal
    Jun 2016
    residenza
    romagna
    Messaggi
    101
    User ID:
    14124
    Status:
    fiat605csm non è in linea
    Thumbs Up/Down
    Received: 15/0
    Given: 7/0

    0 Not allowed! Not allowed!
    ho revisionato tutto il sollevatore bronzine comprese ed anche l'albero dei bracci che era rovinato abbastanza, tolto distributore ausiliario originale e messo coperchietto sempre originale e naturalmente cambiato olio l'ho utilizzato diverse volte tra aratura spaccalegna ed un po di trincia sembra essere finalmente a posto l'unica cosa che non ho cambiato sono le varie valvole quando lo utilizzerò di nuovo per bene col trincia vedrò se ho davvero risolto o meno
    se in futuro cambio la pompa poi ci vuole anche un serbatoio più grosso giusto?

  7. #7
    Utente Tractorum.it L'avatar di luca santolamazza
    Registrato dal
    Mar 2010
    residenza
    castel madama roma
    Messaggi
    1,700
    User ID:
    2220
    Status:
    luca santolamazza non è in linea
    Thumbs Up/Down
    Received: 118/2
    Given: 535/4

    0 Not allowed! Not allowed!
    il serbatoio ti serve solo se usi attrezzi con + di un pistoni idraulico, perche non ti basta l'olio
    ma quindi ora non ai piu il distributore a sx ? ai messo quello classico sul parafango a dx ?

  8. #8
    Utente Tractorum.it
    Registrato dal
    Jun 2016
    residenza
    romagna
    Messaggi
    101
    User ID:
    14124
    Status:
    fiat605csm non è in linea
    Thumbs Up/Down
    Received: 15/0
    Given: 7/0

    0 Not allowed! Not allowed!
    ok grazie, capito!
    il distributore avevo gia quello sul parafango con 3 leve, quello originale aveva la leva che andava fino a destra ma la avevo tolta e non lo usavo più insomma era li e non serviva a niente così non si sa mai che come mi hanno detto poteva far scaldare l'olio e l'ho tolto

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •