Pagina 5 di 5 primaprima 12345
Visualizzazione dei risultati da 41 a 43 su 43

Discussione: Motomeccanica

  1. #41
    Utente Tractorum.it
    Registrato dal
    Apr 2009
    Messaggi
    69
    User ID:
    662
    Status:
    csmoie non è in linea
    Thumbs Up/Down
    Received: 2/0
    Given: 0/0

    0 Not allowed! Not allowed!
    PUBBLICITA'
    Problema sul balilla risolto. La colpa degli scoppi e del cattivo funzionamento del motore era di un registro allentato della valvola di scaricato del primo cilindo. Il meccanico quando ha registrato il gioco valvole non ha evidentemente serrato bene il controdado che blocca il registro e quando ho messo in moto il motore per la prima volta, si è talmente allentato che la valvola di scarico del primo cilindro praticamente non si apriva più. Ho pensato che il problema doveva essere a carico di una valvola quando ho visto che ritornava indietro aria e fumo sull'aspirazione ad ogni scoppio. Praticamente il primo cilindro non poteva completare la fase di scarico. Meglio così, risolto l'inghippo ora il trattore va in moto meglio e gira regolare.

  2. #42
    Utente Tractorum.it
    Registrato dal
    Apr 2009
    Messaggi
    69
    User ID:
    662
    Status:
    csmoie non è in linea
    Thumbs Up/Down
    Received: 2/0
    Given: 0/0

    0 Not allowed! Not allowed!
    Salve, sul mio balilla cingolato ho notato che dalla sede della manovella per l'accensione esce una copiosa perdita di olio motore? Dal manuale Nomenclaore che ho si vede ce ci sono delle guarnizioni e paraoli sull'alberino della manovella. Sarebbe possibile smontare la monovella e l'alberino e sostituire eventuali paraoli senza smontare parti del motore?

  3. #43
    Utente Tractorum.it
    Registrato dal
    May 2017
    Messaggi
    1
    User ID:
    15014
    Status:
    giovanni1973 non è in linea
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    0 Not allowed! Not allowed!
    salve a tutti, mi sono appena iscritto e vorrei un parere sul restauro fatto personalmente sul cp3 di mio nonno, cerco di allegare foto del prima e del dopo restauro, un lavoraccio ma credo ne sia valsa la pena. qualcuno mi sa spiegare come postare le foto che mi da sempre errore?

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •