Pagina 13 di 13 primaprima ... 3910111213
Visualizzazione dei risultati da 121 a 129 su 129
  1. #121
    Utente Tractorum.it
    Registrato dal
    Jun 2015
    Messaggi
    33
    User ID:
    13159
    Status:
    peppe30679 non è in linea
    Thumbs Up/Down
    Received: 2/0
    Given: 0/0

    0 Not allowed! Not allowed!
    PUBBLICITA'
    Proseguono i lavori: nel frattempo ho carteggiato 3/4 di telaio e tutta la carrozzeria. Sabato lavo tutto con lo sgrassante che ho acquistato e finisco di carteggiare il quarto di telaio rimanente che non ho potuto fare prima perchè troppo grasso.
    Intanto a casa ho tolto le ammaccature a sponde, cofano e carrozzeria in generale, poi prossimamente passo il convertitore di ruggine nei punti critici.
    Visto che sono in ballo......ho smontato contaore e indicatore carburante perchè erano sporchi all'interno ed anche perchè i vetri erano puntinati a causa di alcuni schizzi di frullino che li hanno colpiti: nel fine-settimana vedo se in vetreria me li fanno uguali, è un lavoraccio, ma anche una soddisfazione veder rinascere questi oggetti

    PS:Nel frattempo mi sono informato sulle vernici: qua vicino casa hanno MaxMeyer, ma in giro non ne ho sentito parlare bene, confermate?
    Ho letto invece bene di Lechler, ma non rispondono alle mie mail....
    Immagini allegate Immagini allegate

  2. #122
    Collaboratore L'avatar di MET80100
    Registrato dal
    May 2012
    residenza
    gargano (fg)
    Messaggi
    5,152
    User ID:
    8752
    Status:
    MET80100 non è in linea
    Thumbs Up/Down
    Received: 862/8
    Given: 416/3

    0 Not allowed! Not allowed!
    Ottimo, ottimo, ottimo lavoro.
    MaxMayer nn l'ho provata personalmente, ho chiesto in giro ad alcuni amici e mi hanno detto che nn è affatto male
    Ciao MATTEO...rimarrai per sempre nel mio cuore!! D'ora in avanti i nostri dischi produrranno un suono diverso...

  3. #123
    Utente Tractorum.it
    Registrato dal
    Jun 2015
    Messaggi
    33
    User ID:
    13159
    Status:
    peppe30679 non è in linea
    Thumbs Up/Down
    Received: 2/0
    Given: 0/0

    0 Not allowed! Not allowed!
    Grazie Met80100 Ho finito anche di sistemare il cruscotto con i nuovi vetri per la strumentazione.
    Sabato scorso ho cominciato a sgrassare per bene la SAC perchè è molto sporca di olio fuoriuscito dagli attacchi idraulici: per ora, su consiglio del carrozziere, ho dato una sgrossata con la benzina, poi sabato lavo per bene tutto con idropulitrice e sgrassante industriale appositamente acquistato su Amazon.
    Per quanto riguarda la vernice, ho trovato un negozio molto ben fornito a Viterbo che ha solo marchi di qualità: gli ho mandato una mail e mi hanno invitato ad andarli a trovare così mi consigliano il prodotto migliore ed il ciclo di verniciatura più adatto. Per ora avrei adocchiato questo prodotto:

    Quote Originariamente inviato da MET80100 Visualizza il messaggio
    Ottimo, ottimo, ottimo lavoro.
    MaxMayer nn l'ho provata personalmente, ho chiesto in giro ad alcuni amici e mi hanno detto che nn è affatto male
    Immagini allegate Immagini allegate

  4. #124
    Utente Tractorum.it
    Registrato dal
    Jun 2015
    Messaggi
    33
    User ID:
    13159
    Status:
    peppe30679 non è in linea
    Thumbs Up/Down
    Received: 2/0
    Given: 0/0

    0 Not allowed! Not allowed!
    Nello spostare il mezzo per lavarlo con l'idropulitrice mi sono accorto che, a cruscotto staccato, l'asticella del contagiri/contaore inserita nella guaina non gira più....
    Potrebbe essere che nello staccarla dalla strumentazione si è danneggiata? (non è la prima volta che lo faccio però....)
    Pensando si fosse leggermente sfilata lato motore, ho provato a spingerla indietro dal cruscotto per vedere se fosse rientrava in sede, ma niente.
    Vorrei intervenire prima di riverniciare il trattore e rimontare quindi il cruscotto.
    Ultima modifica di peppe30679; 12-03-17 a 07: 24

  5. #125
    Utente Tractorum.it L'avatar di Drag
    Registrato dal
    Apr 2009
    Messaggi
    106
    User ID:
    638
    Status:
    Drag non è in linea
    Immagini
    12
    Thumbs Up/Down
    Received: 4/1
    Given: 0/0

    0 Not allowed! Not allowed!
    Sono alla ricerca di una pompa frizione per un SAME Explorer 80 DT fine anni '80.
    La marca è Bendix modello 1409.345, ha l'interasse di mm.50 tra i fori per il fissaggio al supporto.
    In particolare mi servirebbe il kit di manutenzione, guarnizioni, pistoncino.

    Grazie.
    Drag

  6. #126
    Utente Tractorum.it
    Registrato dal
    Jun 2015
    Messaggi
    33
    User ID:
    13159
    Status:
    peppe30679 non è in linea
    Thumbs Up/Down
    Received: 2/0
    Given: 0/0

    1 Not allowed! Not allowed!
    Dopo molto tempo e tante ore di lavoro ho terminato il restauro del mio Explorer di cui allego le foto: lo sò, non è perfetto, però sono comunque soddisfatto del lavoro.
    Il colore del telaio me l'hanno dato sbagliato: credo sia quello dei same più vecchi, forse anni '60 o '70, ma a me piace lo stesso!
    PS: i cerchi li faccio l'estate prossima
    Immagini allegate Immagini allegate

  7. #127
    Collaboratore L'avatar di MET80100
    Registrato dal
    May 2012
    residenza
    gargano (fg)
    Messaggi
    5,152
    User ID:
    8752
    Status:
    MET80100 non è in linea
    Thumbs Up/Down
    Received: 862/8
    Given: 416/3

    0 Not allowed! Not allowed!
    Ben fatto...complimenti!!

    Inviato dal mio SM-J710F utilizzando Tapatalk
    Ciao MATTEO...rimarrai per sempre nel mio cuore!! D'ora in avanti i nostri dischi produrranno un suono diverso...

  8. #128
    Utente Tractorum.it
    Registrato dal
    Jun 2015
    Messaggi
    33
    User ID:
    13159
    Status:
    peppe30679 non è in linea
    Thumbs Up/Down
    Received: 2/0
    Given: 0/0

    0 Not allowed! Not allowed!
    Quote Originariamente inviato da MET80100 Visualizza il messaggio
    Ben fatto...complimenti!!

    Inviato dal mio SM-J710F utilizzando Tapatalk
    Grazie!

  9. #129
    Utente Tractorum.it
    Registrato dal
    Sep 2009
    residenza
    Treviglio BG
    Messaggi
    52
    User ID:
    1241
    Status:
    Saturno non è in linea
    Thumbs Up/Down
    Received: 6/0
    Given: 0/0

    0 Not allowed! Not allowed!
    Quote Originariamente inviato da peppe30679 Visualizza il messaggio
    Dopo molto tempo e tante ore di lavoro ho terminato il restauro del mio Explorer di cui allego le foto: lo sò, non è perfetto, però sono comunque soddisfatto del lavoro.
    Il colore del telaio me l'hanno dato sbagliato: credo sia quello dei same più vecchi, forse anni '60 o '70, ma a me piace lo stesso!
    PS: i cerchi li faccio l'estate prossima
    Complimenti ottimo lavoro! I primi Explorer avevano il carro di questo colore grigio.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •