Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 13 su 13
  1. #11
    Utente Tractorum.it
    Registrato dal
    Oct 2011
    Messaggi
    343
    User ID:
    6500
    Status:
    cj7 non è in linea
    Thumbs Up/Down
    Received: 33/1
    Given: 17/0

    0 Not allowed! Not allowed!
    PUBBLICITA'
    Quote Originariamente inviato da kubota7001 Visualizza il messaggio
    Ho comprato da poco un 6610 e Arando mi sono accorto che quando ero tutto sterzato e davo un colpetto al freno per correggere si sentiva un ziiiiiii ziiiiiii di olio vicino ai distributori o nelle vicinanze, l olio e filtri sono nuovi.
    Ho chiamato il meccanico e mi ha sostituito i paraoli pistone sterzo, kit completo originale, mi a detto che anche se non trafila dopo un po' da questi problemi, magari e anche il tuo problema.
    interessante...il rumore che senti è quello che si sente nel video postato da jhon deere 7530 ? questo per intenderci https://vimeo.com/287805966

    cosa c'entra il colpo di freno? era solo per dire che in quel momento lo sterzo era a fondo corsa?
    Ultima modifica di cj7; 09-11-18 a 22: 12 Motivo: .

  2. #12
    Utente Tractorum.it L'avatar di kubota7001
    Registrato dal
    Feb 2014
    residenza
    Chioggia Italia, Tulcea Romania
    Messaggi
    1,197
    User ID:
    11581
    Status:
    kubota7001 non è in linea
    Thumbs Up/Down
    Received: 168/69
    Given: 156/45

    0 Not allowed! Not allowed!
    Si,stesso identico rumore.
    Per colpo di freno intendo quando freni solo a sinistra o a destra per stringere la angolo di sterzata, con ruote tutte sterzate e un pedale freno premuto si sentiva così.
    Cambiato i paraoli sterzo non l ho fa più, probabilmente aspirava aria, ma cmq la macchina non aveva nessun problema, solo quel fastidioso rumore.
    maledetta elettronica

  3. #13
    Utente Tractorum.it
    Registrato dal
    Oct 2011
    Messaggi
    343
    User ID:
    6500
    Status:
    cj7 non è in linea
    Thumbs Up/Down
    Received: 33/1
    Given: 17/0

    0 Not allowed! Not allowed!
    ma dai...questo ha dell'incredibile!!!dal conce mi hanno proposto il kit che poi si è rivelato non essere più disponibile ed in pratica mi han detto di tenerlo così.
    Il mio fa lo stesso identico rumore del video,ma proprio uguale uguale...l'unica differenza è che per provocarlo non è necessario andare con lo sterzo a fondo corsa,basta sterzare anche solo leggermente.
    madonna quanto mi piace il forum...il confronto con gli altri a volte è illuminante.
    adesso vado dal conce , gli propongo questa soluzione e vedo che faccia fa

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •