Pagina 2 di 6 primaprima 123456 ultimoultimo
Visualizzazione dei risultati da 11 a 20 su 56

Discussione: Restauro OM 615

  1. #11
    Utente Tractorum.it L'avatar di Busta215
    Registrato dal
    Aug 2009
    residenza
    San Vito (MO)
    Messaggi
    824
    User ID:
    1067
    Status:
    Busta215 non è in linea
    Thumbs Up/Down
    Received: 3/0
    Given: 0/0

    0 Not allowed! Not allowed!
    PUBBLICITA'
    Quote Originariamente inviato da amarcord Visualizza il messaggio
    Ciao , è quello che era in vendita sui vari siti a 1000euro per caso??
    Mi sa che ne ero andato a veder uno identico prima di prender poi il 215 e ho vistoche avevano un 980 e un 80-90...
    Se è quello era un po' smarmittato ma aveva un gran rombo
    Che vernice serve per verniciarlo?? Quando lo vernici dimmi qualcosa che se non ti rompe vorrei venir a vedere come fate,per poi verniciare anche il mio.
    Sempre che quel meccanico decida di ripararmelo prima della fine del mondo....

    Salut e buon restauro
    Ciao vicino (mica tanto però..)
    Sì, era in molti siti a 1900 euro per la precisione, ma ti dico che noi lo abbiamo pagato 900.. Erano quelli di pavullo, o qualche paesino lì vicino, avevano un 980 dt, 45-66 dt (con le gomme ovali), un f100 o 130, 3 80-90 dt, un 540 dt, il 615, un de pietri e due 505...
    se vuoi sentire il rombo ho messo un video su youtube, lo posto qui sotto..
    Comunque io volevo sempre venire a vedere la tua piccola dt dal meccanico a sassuolo, ma ci sono passato una volta senza neanche cercare il posto..
    E..per verniciarlo useremo lo stesso tipo di vernice che abbiamo usato per il 550, ne abbiamo ancora un po' quindi reperirla sarà facile, e se vuoi venire a vedere, sei il benvenuto, anzi, ti invito io!
    Saluti

    YouTube - Accensione OM 615
    http://www.youtube.com/user/MindolluinBusta94
    FIAT e New Holland i migliori
    Il Mondo è Bello perchè è Autocommand!

  2. #12
    Utente Tractorum.it L'avatar di Busta215
    Registrato dal
    Aug 2009
    residenza
    San Vito (MO)
    Messaggi
    824
    User ID:
    1067
    Status:
    Busta215 non è in linea
    Thumbs Up/Down
    Received: 3/0
    Given: 0/0

    0 Not allowed! Not allowed!
    Altro aggiornamento! visto che ieri ho avuto poco tempo, posto adesso.

    Finalmente quel dannato perno è a posto..mio padre ha usato il tornio per fare un bel cilindro di ferro, che non ho fotografato , l'ha messo al posto di quel bagaglio vecchio, e c'ha saldato attorno i due bagaglioni in cui inserire i bulloni..



    Visto da sotto..


    Visto dall'altra parte..si vede la mucchia di rondelle messe per far spessore , mio padre è abituato, nella cabina del 500, sui parafanghi ha messo ben 7 rondelle per buco!!



    Poi con l'aiuto di mio padre, IO ho smontato la parte anteriore del cofano, e anche chiaramente i fanali..



    nel togliere il cofano, mi sono accorto come la stupidità della gente può essere tanta (e faccio poi appello ad apozzo..), qui, dove il cofano era avvitato, i bulloni erano all'insù!!! quindi, l'acqua e l'umidità ristagnano, e, col filetto arruginito, il dado veniva via male..
    http://www.youtube.com/user/MindolluinBusta94
    FIAT e New Holland i migliori
    Il Mondo è Bello perchè è Autocommand!

  3. #13
    Utente Tractorum.it L'avatar di Busta215
    Registrato dal
    Aug 2009
    residenza
    San Vito (MO)
    Messaggi
    824
    User ID:
    1067
    Status:
    Busta215 non è in linea
    Thumbs Up/Down
    Received: 3/0
    Given: 0/0

    0 Not allowed! Not allowed!
    Altro fino ad oggi, abbiamo smontato il parafango e la pedana di destra, e sempre tagliato qualche filo






    devo anche finire di smontare quell'altro

    Ultima modifica di Busta215; 26-01-10 a 21: 15
    http://www.youtube.com/user/MindolluinBusta94
    FIAT e New Holland i migliori
    Il Mondo è Bello perchè è Autocommand!

  4. #14
    Utente Tractorum.it L'avatar di silpla
    Registrato dal
    Jul 2010
    Messaggi
    44
    User ID:
    3034
    Status:
    silpla non è in linea
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    0 Not allowed! Not allowed!
    Quanti CV ha l'OM 615 ?

    Grazie per la risposta

  5. #15
    Utente Tractorum.it
    Registrato dal
    Apr 2010
    residenza
    San Martino di Venezze (Rovigo)
    Messaggi
    237
    User ID:
    2434
    Status:
    Arkans non è in linea
    Thumbs Up/Down
    Received: 6/0
    Given: 1/0

    0 Not allowed! Not allowed!
    Dovrebbero essere 65 Cavalli. Alla serie Diamante si tolgono gli 1 e si ottengono i cavalli, io ho sempre pensato si facesse così.

    Edit: non avevo letto OM, non saprei allora
    Ultima modifica di Arkans; 22-10-10 a 20: 19

  6. #16
    FONDATORE L'avatar di Filippo B
    Registrato dal
    Aug 2008
    Messaggi
    8,611
    User ID:
    3
    Status:
    Filippo B non è in linea
    Immagini
    1912
    Thumbs Up/Down
    Received: 89/2
    Given: 54/0

    0 Not allowed! Not allowed!
    Sui documenti di circolazione non ricordo se indicati 66 o 68 cv.
    Sui manuali uso dell'epoca, Fiat Om non metteva le potenze motore.

    Comunque che fossero 66 o 68 erano tutti di razza, aggiungo io.
    non contattatemi per copie di manuali, ho venduto la mia collezione

  7. #17
    Utente Tractorum.it L'avatar di Tiziano
    Registrato dal
    Oct 2008
    residenza
    Sermide (MN)
    Messaggi
    1,334
    User ID:
    75
    Status:
    Tiziano non è in linea
    Thumbs Up/Down
    Received: 66/1
    Given: 0/0

    0 Not allowed! Not allowed!
    Potenza effettiva rilevata in sede di omologazione: CV 69,82 al volano, corretti in aria tipo.
    Il mondo è mezzo da vendere e mezzo da comperare

  8. #18
    Utente Tractorum.it L'avatar di Busta215
    Registrato dal
    Aug 2009
    residenza
    San Vito (MO)
    Messaggi
    824
    User ID:
    1067
    Status:
    Busta215 non è in linea
    Thumbs Up/Down
    Received: 3/0
    Given: 0/0

    0 Not allowed! Not allowed!
    Sì il sig.Misley mi ha detto che veniva commercializzato a 65 o 66 cv, come sui libretti dell'epoca, ma sviluppava 70cv.
    Comunque, è un po' che non scrivo e inserisco foto, e in questi mesi di lavori ne abbiamo fatti (anzi a dire il vero è un anno che non scrivo).

    In questo 2010 abbiamo svolto parecchi lavori, partendo dall'ultimo post posso dire :
    - aperto il cambio con successiva pulizia a nafta
    - aperte scatole dei riduttori, e fatti riparare i denti degli ingranaggi
    - sostituiti e riparati i cuscinetti dei semiassi posteriori
    - cambiata la guarnizione della testa dei cilindri
    - creato nuovo pedalino per salire
    - girati i cerchi posteriori con quindi una larghezza totale di circa 1,80 m
    - creata una nuova leva per l'innesto della presa di forza, molto più comoda dell'originale
    - aggiunta nuova batteria da 200 ah
    - riparata la mascherina con flessibile e saldature, ne è uscito un lavoro mediocre
    - creata nuova marmitta a tubo aperto
    - creata nuova marmitta con silenziatore, tutto artigianale
    - sistemati pedali della frizione e dei freni
    - sostituite le boccole finali dei bracci del sollevatore, che si sono allungati di pochi cm
    - sostituito il filtro olio

    Ora ci siamo trovati un gravoso problema, un malfunzionamento del sollevatore. Col trinciaerba sollevato ha cominciato a sputare fuori olio da uno dei tappi, così l'abbiamo fermato.
    Aperto il sollevatore, abbiamo cambiato una guarnizione, il paraolio del pistone, e fatta una pulizia. Abbiamo anche montato una pompa un po' più grande, ma a quanto pare sembra che sia lo scarico il problema.
    Per adesso non abbiamo più riprovato a sollevare un atrezzo pesante, ma comunque il problema resta che il sollevatore, anche con motore acceso, si abbassa di poco frequentemente, per ritornare subito su di scatto.
    Da spento invece, il sollevatore cala piano piano fino a terra.

    Inserisco alcune delle ultime foto.



    http://www.youtube.com/user/MindolluinBusta94
    FIAT e New Holland i migliori
    Il Mondo è Bello perchè è Autocommand!

  9. #19
    Utente Tractorum.it L'avatar di Centurion75
    Registrato dal
    Jan 2009
    residenza
    Provincia Milano Est (Cambiago)
    Messaggi
    1,036
    User ID:
    341
    Status:
    Centurion75 non è in linea
    Thumbs Up/Down
    Received: 1/0
    Given: 2/0

    0 Not allowed! Not allowed!
    Quote Originariamente inviato da Busta215 Visualizza il messaggio
    Ora ci siamo trovati un gravoso problema, un malfunzionamento del sollevatore. Col trinciaerba sollevato ha cominciato a sputare fuori olio da uno dei tappi, così l'abbiamo fermato.
    Aperto il sollevatore, abbiamo cambiato una guarnizione, il paraolio del pistone, e fatta una pulizia. Abbiamo anche montato una pompa un po' più grande, ma a quanto pare sembra che sia lo scarico il problema.
    Per adesso non abbiamo più riprovato a sollevare un atrezzo pesante, ma comunque il problema resta che il sollevatore, anche con motore acceso, si abbassa di poco frequentemente, per ritornare subito su di scatto.
    Da spento invece, il sollevatore cala piano piano fino a terra.
    Probabilmente è il beccheggio, devi regolare la sensibilità con la levetta che trovi sul fianco della testata del sollevatore. Se non c'è la levetta c'è un dado a rosetta tagliata, funziona allo stesso modo. Se non ricordo male ora devi avvitare finchè il sollevatore non smette di beccheggiare, successivamente sviti finchè riprende lievemente, a quel punto lo riavviti di mezzo giro e lo blocchi con la copiglia. Spero non sia nulla di più grave.
    Saluti
    Se Non Vi Dispiace..... Chiamatemi Angelo!!!
    Il mio canale YouTube>>>
    http://www.youtube.com/user/AngeloCe...ctivity_view=3

  10. #20
    Utente Tractorum.it L'avatar di Busta215
    Registrato dal
    Aug 2009
    residenza
    San Vito (MO)
    Messaggi
    824
    User ID:
    1067
    Status:
    Busta215 non è in linea
    Thumbs Up/Down
    Received: 3/0
    Given: 0/0

    0 Not allowed! Not allowed!
    Quote Originariamente inviato da Centurion75 Visualizza il messaggio
    Probabilmente è il beccheggio, devi regolare la sensibilità con la levetta che trovi sul fianco della testata del sollevatore. Se non c'è la levetta c'è un dado a rosetta tagliata, funziona allo stesso modo. Se non ricordo male ora devi avvitare finchè il sollevatore non smette di beccheggiare, successivamente sviti finchè riprende lievemente, a quel punto lo riavviti di mezzo giro e lo blocchi con la copiglia. Spero non sia nulla di più grave.
    Saluti
    Intenderai sicuramente il fatto del sollevatore che fa su e giù.. beh la leva c'è, e l'abbiamo esaminata bene anche con l'uso del libretto di manutenzione.. ma il problema è che sembra quasi esplodere da dentro, che vada in pressione alta, per cui esce l'olio. Ma c'è anche da dire che dopo l'accaduto non abbiamo più provato con un attrezzo pesante, solo con forcone.
    http://www.youtube.com/user/MindolluinBusta94
    FIAT e New Holland i migliori
    Il Mondo è Bello perchè è Autocommand!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •