Pagina 6 di 7 primaprima ... 234567 ultimoultimo
Visualizzazione dei risultati da 51 a 60 su 69

Discussione: Fiat serie 70

  1. #51
    Utente Tractorum.it L'avatar di Elsi
    Registrato dal
    Jan 2014
    residenza
    Sardegna medio campidano
    Messaggi
    2,056
    User ID:
    11520
    Status:
    Elsi non è in linea
    Thumbs Up/Down
    Received: 351/1
    Given: 453/1

    0 Not allowed! Not allowed!
    PUBBLICITA'
    Prova e poi vedi

    Inviato dal mio MotoG3 utilizzando Tapatalk
    l tempo è la moneta della tua vita. E’ l’unica che possiedi e che puoi decidere come spendere. Stai attento non permettere ad altri di usarla al tuo posto
    (Carl Sandburg)

  2. #52
    Utente Tractorum.it
    Registrato dal
    May 2011
    Messaggi
    1,476
    User ID:
    5546
    Status:
    daniele74 non è in linea
    Thumbs Up/Down
    Received: 149/1
    Given: 102/0

    0 Not allowed! Not allowed!
    credodui 6000-6500€
    considera che è una macchina con i suoi anni,sterzo ridotto,velocita max 25 km/h
    poi è un serie 70,fosse stato un serie 66/80/90 qualcosa di più valeva.
    ma visto che stai trattando una macchina nuova la valutazione è una cosa un pò anomala,quindi potrebbe essere che lo valuti pure 8000€(facendo meno sconto sul nuovo...........)

  3. #53
    Collaboratore L'avatar di Gallo88
    Registrato dal
    Nov 2008
    residenza
    Rovigo
    Messaggi
    4,962
    User ID:
    160
    Status:
    Gallo88 non è in linea
    Thumbs Up/Down
    Received: 951/15
    Given: 62/0

    0 Not allowed! Not allowed!
    Anche se avesse la cabina, puoi aggiungere 1000-1500 euro, ma parliamo sempre di un trattore con 60cv scarsi

    Inviato dal mio Nexus 5 utilizzando Tapatalk

  4. #54
    Utente Tractorum.it
    Registrato dal
    Mar 2011
    Messaggi
    138
    User ID:
    5287
    Status:
    ago.stino non è in linea
    Thumbs Up/Down
    Received: 3/1
    Given: 0/0

    0 Not allowed! Not allowed!
    http://www.tracteurs-someca.fr/docs/670_pieces.pdf

    magari puo' essere utile a qualcuno

  5. #55
    Utente Tractorum.it L'avatar di Niky199
    Registrato dal
    May 2014
    residenza
    Valdichiana
    Messaggi
    937
    User ID:
    11904
    Status:
    Niky199 non è in linea
    Thumbs Up/Down
    Received: 83/0
    Given: 7/0

    0 Not allowed! Not allowed!
    Buonasera, scrivo per un problema che ho avuto con il sollevatore del mio 570. Le cose si mettono male già stamattina: pronto per trattare grano e diserbo girasole, carichiamo la botte con 5.5 q di acqua, al momento di alzare sento un tonfo sordo. Vedo un getto di olio che esce dalla pompa e spegniamo subito il motore. Dopo una prova si vede che c'è una crepa che attraversa tutta la pompa, ed ho la botte a mezz'aria con il trattore bloccato nell'ingresso di casa che non posso accendere perché ho la pompa che appena accendo il motore perde olio. Velocemente, spostato il trattore di pochi m, la botte va per terra. Smontiamo la pompa e ne installiamo una nuova, rabbocchiamo l'olio ma poi il sollevatore inizia a saltellare e smette. Secondo voi da cosa dipende? Possono essere delle bolle d'aria?

  6. #56
    Utente Tractorum.it
    Registrato dal
    Aug 2010
    residenza
    Brescia
    Messaggi
    1,052
    User ID:
    3163
    Status:
    Sword non è in linea
    Thumbs Up/Down
    Received: 56/3
    Given: 37/8

    0 Not allowed! Not allowed!
    Ma questa serie 70
    veniva prodotta in Italia ?

  7. #57
    Utente Tractorum.it L'avatar di Tiziano
    Registrato dal
    Oct 2008
    residenza
    Sermide (MN)
    Messaggi
    2,324
    User ID:
    75
    Status:
    Tiziano non è in linea
    Thumbs Up/Down
    Received: 371/0
    Given: 5/0

    0 Not allowed! Not allowed!
    La serie 70 (570 e 670) non era altro che la serie 80 senza piattaforma e cofanatura aperta; batteria sotto la pedana sinistra.
    Il mondo è mezzo da vendere e mezzo da comperare

  8. #58
    Utente Tractorum.it L'avatar di mareziano
    Registrato dal
    Apr 2016
    residenza
    maremma
    Messaggi
    463
    User ID:
    13999
    Status:
    mareziano non è in linea
    Thumbs Up/Down
    Received: 77/1
    Given: 56/2

    0 Not allowed! Not allowed!
    Quote Originariamente inviato da Niky199 Visualizza il messaggio
    Buonasera, scrivo per un problema che ho avuto con il sollevatore del mio 570. Le cose si mettono male già stamattina: pronto per trattare grano e diserbo girasole, carichiamo la botte con 5.5 q di acqua, al momento di alzare sento un tonfo sordo. Vedo un getto di olio che esce dalla pompa e spegniamo subito il motore. Dopo una prova si vede che c'è una crepa che attraversa tutta la pompa, ed ho la botte a mezz'aria con il trattore bloccato nell'ingresso di casa che non posso accendere perché ho la pompa che appena accendo il motore perde olio. Velocemente, spostato il trattore di pochi m, la botte va per terra. Smontiamo la pompa e ne installiamo una nuova, rabbocchiamo l'olio ma poi il sollevatore inizia a saltellare e smette. Secondo voi da cosa dipende? Possono essere delle bolle d'aria?
    Certo può dipendere proprio da un aspirazione di aria, di solito lo fa dal paraolio della pompa, ma se è nuova c'è aspirazione da qualche altra parte.
    Ultima modifica di mareziano; 10-03-18 a 18: 15

  9. #59
    Utente Tractorum.it L'avatar di Niky199
    Registrato dal
    May 2014
    residenza
    Valdichiana
    Messaggi
    937
    User ID:
    11904
    Status:
    Niky199 non è in linea
    Thumbs Up/Down
    Received: 83/0
    Given: 7/0

    0 Not allowed! Not allowed!
    Ciao ragazzi, ho un problema sul mio trattore, praticamente c'è lo sfiato della trasmissione sotto al sedile che ad ogni minimo scossone butta fuori una barca d'olio, secondo voi è normale? Si può rimediare in qualche modo?

  10. #60
    Utente Tractorum.it L'avatar di Tiziano
    Registrato dal
    Oct 2008
    residenza
    Sermide (MN)
    Messaggi
    2,324
    User ID:
    75
    Status:
    Tiziano non è in linea
    Thumbs Up/Down
    Received: 371/0
    Given: 5/0

    0 Not allowed! Not allowed!
    Olio puro o emulsionato?. hai controllato il livello?, hai usato dei pistoni esterni e perciò "imbarcato" olio?
    Il mondo è mezzo da vendere e mezzo da comperare

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •