Jump to content

gianluca

Members
  • Content Count

    653
  • Joined

  • Last visited

Community Reputation

39 Excellent

About gianluca

  • Rank
    Utente Tractorum.it
  • Birthday February 1

Converted

  • Paese o zona di provenienza
    Perugia

Converted

  • Interessi
    motori (moto, fuoristrada 4x4, trattori), Musica, Fotografia.

Converted

  • Occupazione
    Imprenditore

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. gianluca

    T5 e FAP

    Ieri sera ho finito di rimontare tutto, manca giusto il cofano. Il danno era esclusivamente il filo tranciato dai topi, e solo per coincidenza é avvento all’indomani della rigenerazione del FAP, che insieme al simbolo che mi dava ad il cruscotto mi ha fatto pensare ad un problema al FAP. Per fortuna il cod errore 3842 mi ha indirizzato subito verso il sensore temperatura del collettore di scarico... Questa la foto del sensore: Inviato dal mio iPhone utilizzando Tapatalk
  2. gianluca

    T5 e FAP

    Ho ordinato anche lo spray, perché ho deciso di agire su più fronti. Ho letto che alcuni con questi spray lamentano il fatto che il prodotto rimane appiccicoso e in qualche modo imbratta il motore. E’ vero? Inviato dal mio iPhone utilizzando Tapatalk
  3. gianluca

    T5 e FAP

    Se qualche “volontario” possessore di T5 serie 115 o 105 con FAP e senza Urea volesse agevolarmi il lavoro di montaggio mi farebbero comodo delle foto del vano motore da sopra e dai due lati per vedere i percorsi dei cavi. Diciamo che vedere qualche foto mi farebbe sentire meglio visto che stupidamente non ho fatto io le foto smontandolo... Intanto sono arrivato qui: Inviato dal mio iPhone utilizzando Tapatalk
  4. Io ho un bivomere reversibile per il 115 a ruote e un bivomere nardi per l’ad 7, ma per lo più uso un ripper Inviato dal mio iPhone utilizzando Tapatalk
  5. Dalle mie parti di gente che ara con i monovomere e neanche reversibili ce ne sta. Io abito in un piccolo comune Umbro. Roba da 1 max 2 ettari al giorno. Inviato dal mio iPhone utilizzando Tapatalk
  6. gianluca

    T5 e FAP

    Tra l'altro il titolo di questa discussione è diventato obsoleto e fuorviante, in quanto sembra che il FAP non centra niente... la rigenerazione due giorni prima dell'accensione della spia è stata una coincidenza... almeno sembra fino a prova contraria.
  7. gianluca

    T5 e FAP

    Voglio proprio vedere... grano e granoturco... una specialità!
  8. gianluca

    T5 e FAP

    Perchè mentre ad un filo è stata solo spelucchiata la guaina per un tratto di tre/quattro centimetri ma l'anima è rimasta sana, al filo del sensore segnalato dal check è andata peggio ed è stato proprio interrotto in due punti... il connettore che vedi in foto è quello del sensore e come vedi il filo è un moncone, e ne manca almeno un tre centimetri. Dovrei fare due giunte, cosa sicuramente fattibile, ma vista la posizione scomodissima per accedere, le temperature in gioco li sotto (tra coperchio valvole motore e marmitta) preferisco avere un sensore nuovo che spero durerà più di quello vecchio e soprattutto il filo e cablaggio sani e originali.
  9. gianluca

    T5 e FAP

    Quelli!!! Ma stamattina ho comprato 2 kg di veleno... adesso mi attrezzo ... ho uno scopo... !!! 😂😂😂
  10. gianluca

    T5 e FAP

    Ciao ragazzi, ieri é stata la giornata topica!!! Trovato quell’errore me lo sono fatto confermare dall’officina new Holland e, per fortuna, mi hanno anche detto con precisione dove si trova il sensore!!! Subito sopra il coperchio valvole e sotto la marmitta!!! Praticamente sopra c’è mezzo mondo da smontare!!! Hanno aggiunto “o sensore rotto o danno ai fili provocato da topi!!!”. Era buona la seconda!!! Con un amico “esperto” ieri sera dopo cena abbiamo impiegato 3 ore per arrivare a trovare il filo completamente interrotto dai topi ed un altro per fortuna solo scoperto ma non interrotto!!! Ho ordinato il sensore nuovo, poi vi aggiorno... Inviato dal mio iPhone utilizzando Tapatalk
  11. gianluca

    T5 e FAP

    Allora intanto ho trovato il significato del codice 3842 = sensore temperatura a monte turbina ... (mia libera traduzione) Inviato dal mio iPhone utilizzando Tapatalk
  12. gianluca

    T5 e FAP

    Grazie Calle 89, ma deve essere qualcos’altro perché il mio T5 é del 2015 é ha il Fap, niente urea. I due simboli me li alterna... Inviato dal mio iPhone utilizzando Tapatalk
  13. gianluca

    T5 e FAP

    Queste le immagini sul cruscotto: Inviato dal mio iPhone utilizzando Tapatalk
  14. gianluca

    T5 e FAP

    Pochi giorni fa mentre lavoravo é comparsa la spia del fap e ho pensavo facesse la rigenerazione automatica quindi ho continuato. Adesso da stamattina ho la spia accesa, il simbolo del fap e l’errore 3842 (ho cercato i codici di errore e ho trovato solo 3841 = sensore fap) Se provo a fare la rigenerazione manuale non mi da l’avvio. Viste le ore forse deve intervenire L’officina? Inviato dal mio iPhone utilizzando Tapatalk
  15. Ho letto il link e mi rispondo da solo: anche le microimprese
×
×
  • Create New...