Jump to content

SAN64

Members
  • Content Count

    8672
  • Joined

  • Last visited

  • Days Won

    52

SAN64 last won the day on March 7

SAN64 had the most liked content!

Community Reputation

1263 Excellent

2 Followers

About SAN64

  • Rank
    Utente Tractorum.it
  • Birthday 05/07/1964

Converted

  • Paese o zona di provenienza
    todi (PG)

Converted

  • Occupazione
    contoterzista

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. si...è un pò come i 5R che il pedale dei freni frena quasi in fondo.....su uno fatta modifica e và bene.....sull'altro di 1 anno dopo fatte ben 2 modifiche e resta come prima...e credo che me lo dovrò tenere sempre cosi, che freni con la punta dei piedi
  2. cioè scusa....tu vorresti cosa?.....ma con questo trattore ci devi andare per strada? per prima cosa non puoi cambire le ruote come vuoi tu......secondo devi fare il calcolo dell'anticipo......per fare questo, ammesso che il rapporto di trasmissione sia 1,5 ( in genere dopo la vigola ci sono 4 cifre) , il calcolo da fare è questo......devi trovare la circonferenza di rotalalemto dei pneumatici anteriori (RC ant) e posteriori (RC post) e trovare il Rapporto Pneumatici = RC post : RC ant..... a questo punto dividi RT(rapporto trasmissione) : RP (rapp. Pneum.) x100 e togli 100 ed ecco che
  3. senza urea, basta un olio 15W40 con specifiche Api CI4 e puoi andare a 300 ore trnquillamente.....con quelli con Eurea si deve passare ai sintetici 5w30 oppure 10w30 con specifiche ECEA E7 E9
  4. indovina......è Shell che lo fà a loro.....ne ho presi 3 fusti con scarico diretto da SDF ed ho avuto la conferma perche al momento dello scarico la bolla che era per il conce era marchiata Shell
  5. Fossi in te non ne sarei tanto sicuro...sappi che le donne sono molto piu furbe di noi...e sanno bene quel che vogliono....e quando le cose vanno troppo bene cè da preoccuparsi
  6. tutto è possibile ma con così poche ore ho i miei dubbi che sia la leva inversore.....mai successo fin ora con macchine che come il Frutteto3 100 a piu di 8000 ore
  7. A me sul 5115 era rimasto a folle e dicevano che era la leva ...ma invece era un filo del cablaggio leva inversore che faceva contatto sulla staffa antirotazione dello sterzo elettrico della Trimble.....ti hanno detto quanto costa la leva ?
  8. Il mio una volta si è fermato ma la spia avanti e indietro funzionava......hai controllato il fusibile dell'inversore?
  9. la spia sul cruscotto che indica la direzione di marcia si accende.....ti indica se in avanti o indietro?.......a naso potrebbe essere l'elettrrovalvola dell'inversore sporca....è successo anche a me.....ti si è fermato e non riparte?.....l'eltrovalvola dellinversore si trova sotto la cabina sul lato destro vicino al montante anteriore....è un blocco con 3 elettrrovoalvole....avanti indietro e proporzionale.....non è facile da smontare
  10. la spia frenatrura rimorchio se il rimorchio non è agganciato rimane accesa a meno che non si abbia la valvola distro per escluderla.....e rimane accessa a rimorchio agganciato e trattore frenato
  11. di solito quando succede questo si è mangiato il pernino che fissa il canotto agli alberi....quindi il canotto scorre sulle calettature e fuoriesce non facendo piu presa....lo dovresti trovare scorso in dentro verso l'albero
  12. Dorado e omologhi è la machina che da oltre 20 anni a questa parte, tutti hanno cercato di copiare e nessuno cè mai riuscito....perche in un modo o nell'altro ti sà sempre stupire per le sue doti di polivalenza
  13. per calcolare l'anticipo trazione si deve fare questo calcolo....per prima cosa si deve calcolare RP che è il rapporto pneumatici , che si ottiene dividendo la circonfereenza di rotolamento di quello posteriore : quello anteriore........poi si deve trovare RM che è il rapporto meccanico di trasmissione ( in gene lo si trova sui dati tecnici)......Quindi trovati questi valori si procede cosi (RM:RP) x100 -100= % di anticipo anteriore .....che in genere va da un + 0,5 ad un massimo del 5%
  14. ok...si...ma il problema è stato risolto su tutti con le dovute modifiche...anche se è un trattore di 20 anni fà ormai questo problema non lo dà piu
×
×
  • Create New...