Jump to content

lambo2000

Members
  • Content Count

    482
  • Joined

  • Last visited

Everything posted by lambo2000

  1. fermi tutti, ho gia chiesto al conce che me li fa pagare 4 euro cadauno . un ringraziamento a simone che mi ha illuminato :n2mu: boooooooooo, si vede che avevo ancora la maschera per saldare negli occhi . dopo la dritta ho trovato subito l'astina che si trovava morta ai piedi del pedale orfana delle due nocioline una del pedale e l'altra del potenziometro, con le boccolette spacate. c'è solo il piccolo inconveniente di doverle andare a prendere, in questo periodo non ho un minuto libero. :AAAAH: ciao a tutti e........................................viva il forum di tractorum:clapclap:
  2. ragazzi ho trovato il problema, grazie a simone, ho tolto lo sportellino ( nero ) del fianco destro e ho trovato l'incomodo, si tratta di una piccola astina da una parte filetata con due boccole in plastica alle estremità ( nel mio caso spacate entrambi ) dove pedale e potenziometro sono collegati. ora sto chiamando per vedere se hanno queste boccole , o devo cambiare l'astina completa. grazie a tutti.
  3. no, stai parlando del vanno affianco del pedale, quello grigio ?, se è così li non ho guardato, grazie
  4. gianlu, se ci sei, batti un colpo, comè il tuo formula ?, io qua di aste non ne vedo.
  5. ragazzi qua non si capisce niente, :cheazz: apparentemente sebra che questo c...........o di pedale sia sospeso nel nulla, non una sbarra, non un asta, non un cavetto, niente, non ci capisco molto, se qualcuno di buona volontà mi può fare uno schemino. altrimenti sono costretto a contatare l'officina.:AAAAH:
  6. simone , sotto il pedale non c'è nienete, c'è solo la molla per il ritorno del pedale, più giù invece subito sotto la cabina c'è una scattoletta nera con 4 piccoli raccordi + una valvolina a forna di farfalla che non so a cosa serve. aste non ne vedo
  7. ciao gianlu. ho visto la molla di cui parli ed è a posto, dov'è invece l'asta ???????????? ho provato a guardare, ma non si capisce un gran che, poi sotto la molla ho visto che c'è una specie di valvola dove sono fissatti dei raccordini, mi sembrano tre, che cos'è ? comunque il problema è l'accelleratore, sposto il trattore solo con l'acc. elettronico. ciao e grazie per la tuta risposta .
  8. ciao a tutti, avrei bisogno di un consiglio per il mio formula. una settima fa, prima che iniziase il nubifragio che tutti avete visto ( almeno in tv ), stavo rippando quando all'imporviso l'acceleratore ( quello del pedale ) ha smesso di funzionare. ho avertito come una molla che si è spezata. per farla breve ho finito di rippare con l'accelleratore elettronico. ho provato a guardare, ma non si capisce niente. qualcuno può darmi un consiglio. si tratta di molla o di cavetto dell'accelleratore del pedale ? e se è così, dove si trova, non sono ancora riuscito a individuarlo.
  9. grazie met, non ci dormivo la notte su questo cambio, anche perchè in questo periodo che dobbiamo afrontare le arature e tutto il resto, è un momento critico a cacciare soldoni su una spesa imprevista.:n2mu: ringrazio a tutti per il vs interessamento:clap:
  10. ciao a tutti, non vi ho dimenticati, avevo il pc quasto ( alimentatore ), proprio nel bel mezzo del responso dell'officina. comunque bando alle ciance e veniamo ai fatti. la risposta del'officina è stata "incoveniente alle leve del cambio", niente di rotto al cambio , per fortuna. si tratta nello specifico di sostituzione di bocola + perni della leva della 6a. devo però dare una tiratina di orecchie agli esperti dei trattori sdf, già proprio così, infatti pare che questa serie " formula, silver, premium e omologhi hurliman, abbiano congenito questo problema di leverismi. infatti la prima cosa che hanno fatto è statta questa. purtroppo nel mio trattore hanno dovuto scendere il serbatoio per arrivare a lavorare nelle leve. inoltre già che cero ho fatto pure il tagliando. devo dare un 10 + all'officina sdf della mia zona che ha risolto il caso in 24 ore, merito anche a signor franco che ha individuato da subito il problema e solerte ha rimediato all'incoveniente. tutto è bene ciò che finisce bene, per fortuna :clapclap::festa:
  11. ragazzi, domani si saprà tutto, spero che sia solo questione di leverismi. ciao
  12. si tratta del formula 135 multispeed, il cambio è tutto nuovo all'interno, revisionato dall'off. sdf 3 anni fa, solo la sesta è stata sempre dura nell'nnesto, devi veramente dare uno strapone per innestare. comunque oggi porterò il tarttore in officina, rimango inattesa frenetica del responso. da quello che mi ha detto il mec. potrebbe essere solo questione di leveraggio, ma bisogna vederlo, quindi si vedrà,........................chwe dio me la mandi buona, ciao
  13. allora, secondo me no, infatti è andata a vuoto, a fatto come se era in folle. all'inversore non ha niente, va bene sia in retro che avanti, solo la 6a sgrana mettendosi in folle
  14. si, san64, in effetti la 6a marcia è sempre stata dura nell'innesto, ma l'inversore no, l'unica marcia dura era la sesta, che non usavo quasi mai, in occasione dei trasporti di uva alla cantina ho dovuto farne uso. n on so se hai letto tutti gli interventi a riguardo, e se si può mettere in rellazione il fatto che portando le semmenze dal consorzio ho ( per sabglio oviamente ) cercato l'inversore anzichè la leva della marcia per innestare la sesta che sono quasi atacate.
  15. allora agrofarm, speriamo che la tua teoria sia azecata, però devo dire che nel mio caso entrano tutte le marce tranquilamente e ci restano, solo la sesta sgrana e non riamane agrapata, mandando il trattore in folle. ti ringrazio per il tuo interessamento, se hai dei consigli, sono ben aceti, ciao
  16. rosso o bianco siamo nella stessa famiglia, solo che il bianco ha una marcia in più,................................................la sesta
  17. si avevo già pensato a franco, visto che conosce il mio formula, so che i lavori della revisione li ha fatti lui .
  18. grazie gianluigi della tua risposta, lunedi chiamerò all'amico A......... e gli chiederò di interesarsi della cosa, anche se non è compito suo, ti mando un msg per chiederti se sai chi ti ha smontato il cambio . ciao
  19. grazie ragazzi per le vostre risposte, anche se l'ordine delle cose non cambia, diciamo che ho un pò di coraggio in più. il problema è che non posso chiedere un preventivo di primo achito, perchè loro mi diranno sicuramente che bisogna smontare per aprezzare il danno, e una volta smontato non posso andare altrove se il preventivo è troppo alto. insomma mi devo fidare dell'officina sdf che di solito è più cara delle officine non ufficiali. comunque se qualche esperto di cambi è in ascolto sa dirmi una cifra orientativa ? io metto in conto dalle 3 alle 4000 euro.
  20. si, si, tutte queste considerazioni le avevo messe in conto, devo dire che devo solo fare il mea culpa. sinceramente li sul momento credevo che la fortuna mi avesse perdonato il fatale errore. la retro non è entrata perchè avevo la frizione pigiata. se silverone è in ascolto, vorrei chiederli se anche nel suo trattore la 6a è così vicino all'inversore, e poi devo dire che essendo una marcia che non uso quasi mai è veramente dura da innestare. comunque ragazzi datemi la mazzata finale, non lasciatemi così agonizante, altrimenti vi denuncio alla protezione per gli animali, a cosa vado incontro ?, cosa si può essere rotto ?, cosa mi chiederà l'officina sdf che già è cara per piccole cose ?
  21. ho pensato e ripensato a cosa può essere sucesso, e mi sono ricordato che circa una settimana fa sono andato a prendere delle semenze al consorzio, e quando ero in super strada al momento di mettere la 6a ho afferrato l'inversore anzichè la leva delle marce ( l'nversore nel formula con la 6a sono quasi atacate ) ho incalcato la frizione e la cosa sembrava tutto a posto, poi al ritorno sono passatto per strade campestri, quindi non ho avuto modo di mettere la 6a e verificare se ci fosse stato il danno. comunque quale sia il responso dell'officina, che contaterò lunedì ormai, sarà una bella botta al portafoglio. dalle 3000 alle 4000, che dite ?
  22. ciao,gas, secondo te è partita la moltiplica della 6à marcia ? se è così penso debbano buttare giù il cambio
  23. ragazzi ho un urgente bisogno di un consiglio per il mio formula. questi giorni siamo alle prese con la vendemmia, quindi sto usando il formula per il trasporto dell'uva in cantina. purtropo, proprio ieri durante il viaggio è acaduto che è saltata la 6a marcia, il cambio ha iniziato a gratare senza che io tocassi le leve del cambio, e all'improviso sembrava che volesse inchiodare, ho acostato lentamenete in folle e spento il motore . ho riaceso e le marce erano parecchio dure, comunque sono riuscito a ripartire inserendo la prima, seccessivamente 3a, 4a, e 5a, quindi ho riprovato la 6a, ma dopo poco saltava sgranando, ugale a prima, qunidi ho fatto tutto il viaggio con la 5a veloce, senza inserire mai la 6a. vi risparmio le imprecazioni dovute al forte ritardo. il massimo in km penso che con la 5a, arrivi a 27 - 30. ho paura a prendere il telefono per chiamare l'officina sdf. sono sicuro che è successo un grosso guaio. se qualcuno mi può aiutare per capire cosa è successo, prima di chiamare in officina e se posso continuare a usare il trattore nelle arature. grazie.
  24. è alla sezione video che mi dice che non ho riquisiti, ....................................che si fa ??????????????
×
×
  • Create New...