Jump to content

Pasquale410

Members
  • Content Count

    21
  • Joined

  • Last visited

Community Reputation

10 Good

About Pasquale410

  • Rank
    Utente Tractorum.it

Converted

  • Interessi
    Agricoltura!!!!!!
  1. Ciao a tutti amici e colleghi!! Ho deciso di scrivervi per chiedere a qualcuno di voi se possiede o ha posseduto un claas ares 697,beh insomma ne vorrei sapere di più su questa macchina Grazie a chi mi aiuta :clapclap:
  2. Grazie mille ho contattato speriamo rispondano siete sempre velocissimi
  3. Salve a tutti, io avrei bisogno di qualcuno che costruisce andanatore o raccoglisassi,magari averlo in prova per un pò, se avete qualche nome o se conoscete qualcuno che li costruisce ve ne sarei davvero grato,perchè di raccogliere pietre a mano non ce la faccio più
  4. è già l'invidia fà brutti scherzi.....comunque per il trattore adesso lavora tranquillamente,il problema che siccome si è rotto il supporto vicino il telaio,volevano cambiare tutto il telaio e si parlava piu di 20 mila euro O.O adesso è stato sistemato in un altro modo e rinforzato e pare ke va bene,per quanto riguarda le possibbili cause a quanto pare sia stata colpa di un tecnico....però è da chiarire
  5. Io ho fendt e ne sono fiero...però a me nn piace quando dicono ke non valgono a niente e tutte quelle stronzate varie sul cambio...è un trattore ke costa tantissimo ma che vale....però come tutte le cose non sono eterne,al mio amico che ha questo 936 ha avuto questo problema e non si deve nascondere....
  6. salve dopo tanto...ho capito che nn era nemmeno il blocco chiave...alla fine era una cavolata,in poche parole è bastato aggiungere una rontella da spessore sotto l'elettrovalvola della pompa-.-'' ho speso soldi inutilmente comunque grazie a tutti
  7. Ciao a tutti ho deciso di aprire questa discussione per chiedere a qualcuno di voi se ha avuto problemi al ponte del 936...in poche parole è successo che si è spezzato un supporto di un pistone del ponte ammortizzato e il pistone è andato a sfondare mezzo mondo...ha danneggiato il radiatore,la ventola,dei tubi del intercooler...insomma ha fatto qualche danno. Volevo sapere se è successo qualcuno di voi??? Purtroppo anche i fendt si rompono e non si deve nascondere
  8. no io avevo alimentato il blocco della chiave direttamente dalla batteria,però era lo stesso,poi ho staccato la spinetta che alimenta la pompa e lo ho alimentato direttamente e mi sono accorto che cambiava la situazione...per il cavo ho gia provato con il tester ed è intero...penso non ci siano altri dubbi che sia il blocchetto....speriamo comunque grazie mille delle informazioni
  9. allora lo avevo alimentato direttamente ma passando sempre per il blocco chiave perchè non ci avevo proprio pensato che poteva essere quello il problema....però dopo varie prove mi sono accorto per fortuna :)poi parlando con vari meccanici mi dicevano che poteva anche essere una membrana nella pompa che faceva aria,perchè misurando con il tester e aver visto che la tensione c'era avevo escluso il problema della corrente e invece...
  10. risolto il problema dopo che ho smontato tutto l'impianto elettrico del trattore -.-'' alla fine è il blocco della chiave per la messa in moto -.-'' in poche parole la tensione 12V arrivava alla pompa solo che aveva un basso amperaggio e non era in grado di farla aprire,forse il blocco della chiave al interno è un pò bruciato e non fà passare la corrente giusta...speriamo sia quallo il problema aspetto il pezzo nuovo =D speriamo bene....comunque grazie lo stesso per l'aiuto però non è detta l'ultima parola ancora devo provare con il nuovo pezzo...
  11. allora io quando vado per accendere,il motore gira normalmente ma non parte non dà nessun segno di vita,non esce nemmeno un pò di fumo dallo scarico,difatti poi ho smontato una alla volta le 4 cannette che vanno agli iniettori e quando giri la chiave per avviare il motore non esce nemmeno una goccia di gasolio dalle cannette,per questo secondo me è proprio la pompa che non si apre.Sul fatto che mi hai detto tu di alimentare il solenoide direttamete dalla batteria l'ho fatto ma è lo stesso risultato.
  12. dovrei smontare la pompa ma avendo 600 ore mi sembra un pò strano ke sia già rotta...
  13. Salve ragazzi,io ho un problema a un Massey ferguson 3455C (100 cv turbo)cingolato ha appena 600 ore di lavoro e non riesco più a farlo partire...la pompa non si apre,ho cambiato quella specie di elettrovalvola(solenoide) ma è uguale alla pompa arriva il gasolio ma agli iniettori nemmeno una goccia.Se qualcuno di voi può darmi qualche consiglio ve ne sarei grato.
  14. ma qualunque ricambista chiami dicono che un problema all pignone e corona anteriori non ne hanno mai avuti...sarà uscito qualcosa difettoso chi lo sà...
  15. grazie a tutti per le indicazioni...comunque volevo dire che il john deere non ha il bloccaggio dei differenziali fisso...quindi secondo me è stato montato sbagliato dalla fabbrica perchè anche il meccanico della john deere dice che non ha mai avuto questo problema su quella serie...
×
×
  • Create New...