Jump to content

franco62

Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

10 Good

About franco62

  • Rank
    Utente Tractorum.it
  1. :cheazz::cheazz:Buona sera a tutti,ho un grande problema con il tradizionale OM35/40 ,ho messo troppo olio nella vascheta della frizione è andato oltre i confini.Chi può aiutarmi,ovvero cosa posso fare per pulire l'olio dalla frizione centrale senza doverla cambiare, visto che questo lavoro l'ho fatto 2 anni fa,(intendo la frizione è nuova) grazie per l'aiuto in anticipo. Franco
  2. Auguro tutti un Buon Natale e grazie ancora per i vostri consigli Franco
  3. Salve a tutti,sono franco non sono un esperto in om 35/40 ma ne ho acquistato uno 3 anni fa.Quando l'ho comprato perdeva solo olio dalla testata e adesso oltre che stenta a partire a freddo ,fuoriesce anche l'acqua dalla testata.Cosa mi consigliate visto questa crisi ?
  4. Il motore(OM35/40) perdeva olio dalla testata da quando l'ho comprato,ma adesso fuoriesce anche l'acqua. Visto che ho problemi con l'accensione chiedo che cosa devo fare ?Se potessi risolvere il problema da solo senza fretta sarei cosi pronto per i prossimi lavori Perchè se smontando la testata e si rompono i prigioneri devo portare il motore in revisione?
  5. Le tue notizie non sono incoraggianti in questo tempo di crisi, ma credo seguirò il tuo consiglio,ma quando avrò più disponibilità entrerò nella foresta.:AAAAH:Per non rovinare le batterie comprate l'anno scorso nuove comprerò uno start di avviamento.scusa l'insistenza, ma dove si trovano gli iniettori, sulla pompa di iniezione? o sul motore? :leggi:grazie Tiziano.
  6. franco62

    OM cingolati

    se ho capito bene, hai montato sul tuo trattore fiat 25 un termostado della y 10,lo trovo fantastico, ma per il mio 35/40, quale termostato di auto sarà adattabile, non posso smontare chissà quanto vetture.il fatto di adattarlo, non mi da fastidio, lo faccio con passione,o suggerivi che quello della y va bene anche per il mio om in attesa molte grazie. franco
  7. Grazie ancora per le vostre risposte, si che premo il bottone della pompa prima di mettere in moto,ma tengo a precisare che tanto fumo e circa 5,6 secondi per partire mi succede solo la prima volta,invece quando il motore è caldo non ha più problemi nell'accendersi, anzi parte subito.Quello che mi preoccupa è dover smontare il motore,un meccanico che ha fatto delle riparazioni mi ha detto che esiste il rischio che i bulloni che tengono la testata possono rompersi visto l'anzianità del trattore quasi 57 anni, anche qui vorrei un consiglio da voi.attendo vostre. b serata.:cheazz:
  8. franco62

    OM cingolati

    Ciao a tutti,estraendo il termostado dal mio 35/40OM l'ho spaccato tutto .Sono andato a chiedere in giro e mi hanno chiesto la spaventosa cifra di €300 .Qualcuno può aiutarmi a risolvere questo problema magari sapete che si può fare ?Franco
  9. grazie tiziano di aver risposto,il ploblema che ho è che quando accendo il motore la mattina esce un gran fumo grigio o bianco,e fin quando il motore si accende ce ne vuole,tanto che ho comprato uno spray e dando una spruzzatina al filtro dell'aria il motore parte subito, ma non credo che lo spray sia la risoluzione del problema, penso siano gli iniettori o il motore perciò chiedo consigli essendo nuovo in questo campo, ma appassionato e volenteroso di conoscere la macchina.grazie ancora per i vostri suggerimenti,sono preziosi .attendo tue notizie.franco
  10. Salve a tutti ,ho comprato 2 anni fa un cingolato OM35/40 riconosco che è un gran trattoreO0,ma dopo varie riparazioni adesso ho un dubbio su cosa non funziona .Infatti esce troppo fumo dallo scarico penso siano gli iniettori ,qualcuno può aiutarmi,non so neanche dove si trovano :cheazz: Grazie molto,se qualcuno ha una schema del motore mi sarebbe di grande aiuto:n2mu:
×
×
  • Create New...