Jump to content

holyhope

Members
  • Content Count

    224
  • Joined

  • Last visited

Community Reputation

10 Good

About holyhope

  • Rank
    Utente Tractorum.it

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ciao ho fatto alcune foto ieri sera: Come si può vedere apparentemente qua si può ruotare... però è completamente incastrato e dopo chili e chili di svitol nulla.. Ho rpovato anche a fargli un piccolo foro per puantarci il bulino ma non si rieswce a bucare di molto ho provato con la punta piccola di n trapano a limare un po' attorno ma senza successo (si vede il più "chiaro" bordo ....) non ho purtroppo un cannello per poterla scaldare... non so più che fare... suggerimenti? ciao ciao Massi
  2. Ottimo! Allora la meccanica deve essere la stessa! Perchè sembra proprio sia la stessa che ho io! Bene! Sicuro che a te non ruoti magari nella parte bassa della leva in foto?! La leva marcia ruota proprio dove c'è lo snodo, mentre la PTO ho il sospetto vedendo gli spaccati che debba ruotare più in basso.. però porca miseria essendo tutto in plastica gommata dura (ma non durissima) non si riesce a far forza ... unito al fatto che il pezzo che dovrebbe ruotare è arrugginato... ole...
  3. ciao ecco ma vedi che anche tu forse hai quella spina lì che ho anche io?!!! avresti una foto dsella leva della PTO senza il coso blu che ti sei fatto tu?! Cioè se tu vedi la seconda foto, quella in cui si vede la leva della PTO con montato il tuo coso blu, ecco non c'è in mezzo la spina elastica ugale a come la ho io?_!?!? Scusate ma mi hanno appena passato queste due foto: sono gli spaccati di una macchina penso o uguale alla mia o quanto meno simile.... ed è reversibile anche questa, si vede dalla forma del manubrio che ha il perno. però anche qua le han fatto la spina elastica.. che senso ha scusate?! cioè è forse così dall' orgine? ma allora come si può ruotare il tutto?! ora mi è venuto un dubbio... guardando qua: si vede bene che la leva del cambio il punto di rotazione (che è scavato) è vicino all' innesto delle due leve, mentre se si guarda quella della PTO si vede che in realtà la scanalatura è più in basso! Ora.. visto che era completamente bloccato il manubrio... non è che è completamente bloccata anche la leva e dove doveva ruotare era più in basso?!?!?!? il che avrebbe anche senso per spostare di conseguenza il blocco dell' inversore a PTO inserita.. che in modalità falciatrice NON c'è!!! @baxxi se la tua è reversibile puoi guardare dove è che ruota la leva della PTO?! ho il sospttto che sia più in basso... ciao grazie MAssi
  4. Ciao ma tu intendi quello del cambio? perchè questo della PTO è abbastanza morbido, non vorrei dire una cavolata ma mi sembra in gomma durissima!!! Ma anche tu hai la spina come il mio dalla parte della PTO è un altro sistema? puoi farmi mica una foto? grazie ciao ciao Massi
  5. Ciao a tutti! Dopo un annetto ho riusato il motocoltivatore. lo avrò acceso 2 o 3 volte quest'inverno, giusto per metterlo in moto. Dopo 3/4mesi dall' ultima accensione, con una tirata decisa è partita al primo colpo... Motore TOP questo della ACME! Mi si è rotta la leva della frizione, ora sto cercando di ordinarne una nuova e nel mentre provo a riparare la mia... porca miseria! Nel frattempo mi sto scontrando nuovamente col discorso della leva della presa di forza! Rimetto il link del video che avevo fatto l0' anno scorso e posto qualche thread qui in alto: https://youtu.be/qlSCTHT095I e allego queste tre foto che ho fatto ieri (cliccaere per ingrandire): Come anche già discusso l' anno scorso non si riesce a far girare questa leva a causa di questa dannata spina elastica. Ho provato ieri con un cacciaspine e un martello a dare un bel po' di colpi decisi, non ho insistito per evitare di storgere la leva o far altri danni. La ho rimepita di svitol ma non si è mossa di un millimetro. Ora volevo chiedervi: in origine come è fatto? Non c'è nulla di nulla oppure una spina elastica più piccola oppèure una piccola coppiglia?! e come funziona in origine la inversione di questa leva? (ruota come quella della marcia oppure boh qualche operazione particolare?) ... Devo capire a sto punto perchè diamine la abbia messa (forse, come anche detto l'a nno scorso, perchè non stava su da sola.. strano però! Cioè in orgine allora doveva esserci qualcosa d0altro) e soprattutto COME SI LEVA!!!! rienmpita di svitol e niente... non posso battere l' impossibile per non rompere/storgere la leva... porca miseria! ciao grazie Massi
  6. Ciao ottimo grazie! Sì sì BCS non molla niente! Poi con motore ACME è una vera e propria bomba! Per i cavi penso di aspettare ancora un po'... per lo sbattimento di sostituirli più che per il costo (che comunque n on credo sia b assissimo eheh) ciao ciao
  7. Ciao Ale! Grazie per il consiglio ma ho gi preso filiera e girafiliera...Roba economica ma che cmq in ferramenta che mi son costate 25€ quasi Ora il motocoltivatore è pronto all' uso e funziona molto ma molto bene! Ci ho messo veramente un sacco a rimontarlo, soprattutto anche a causa dei fili di ferro intrecciato che, col tempo, si sono un po' separati ed ho avuto difficoltà a reinfilarci il relaivo fermo (che boh, il buco per infilarci il filo lo han proprio fatto di stra misura). solo quello di frizion e sgancio manubrio, gli altri non li ho dovuti smontare.. per fortuna! Nel complesso mi posso dire molto soddisfatto! ciao Massi
  8. Ciao grazie del consiglio! Ormai purtroppo la ho tagliata già di 2mm per cui non posso tornare indietro ahaha Però per adesso che non entra ancora posso provare con la gira filiera (che devo comprare) e se non ci entra posso smussare un po'... come mi consigliate di far questo lavoro? con la mola appena la appoggio me la tira via tantissimo ahah e mi rovina il filetto.... Nella foto vedete a destra il "prima" e a sinistra il "dopo", scusate l' ordine invertito. purtroppo è un po' un casotto farle così al volo. comunque si vede forse che è ancora un po' bombato. 05aa8106-cb98-44b3-a0b6-fafe79f0239e.jfif 64cb51de-34e4-4c02-8cc7-642c0233c923.jfif
  9. Ciao, ieri ho fatto a pezzi mezzo motocoltivatore ma ce la ho fatta... ho diviso i due pezzi inseparabili... ho messo in morsa il castello e con una chiae del 50 ho fatto leva...e boh niente non ha funzionato, poi ho preso la forca del sigma 4 lunga 1,5m quasi e ce la ho fatta a girarlo piano piano... poi finalmente con molta pazienza e molto svitol sono riuscito battendo a far uscire il cilindro dalla sua sede. adesso ho i due pezzi separati e questa sera lo riassemblo con tanto ma tanto grasso. così tanto grasso che nemmeno dentro alla pompa per ingrassare ce ne è così tanto. Unica cosa è che battendo per separare i due pezzi, nonostante abbia messo un tubolare per non rovinarla ho appiattito un po' la vite che in questa foto: tiene l' ingranaggio evidenzaito in giallo. si è un pizzico schiacciata ed è diventata più larga in punta.... Ora il dado non va più su, con la mola la ho limata di due millimetri circa e sono quasi ad un punto nel quale il dado possa entrarci, ma ancora non ci entra. Accetto consigli su come procedere, la mia idea era di prendere una gira filiera in ferramenta e provare a rifilettarlo... altri suggerimenti? grazie ciao ciao
  10. Ciao! Allora ti confer mo che si gita verso sinistra se parti con motore avanti. Lo ho capito dagli ingranaggi dell' inversore anche perché se no c'è un blocco di sicurezza. Allora ho riempito ancora di Svitol tutto quanto ma ZERO! Ho come hai detto tu allentato il dado sotto ed anche il dado dekl' inversore (quelli dei due ingranaggi sotto intendo). Ho provato anche con un palanchino a forzare un po' il manubrio verso k' alto (che con il dado allentato dovrebbe avere un po' di gioco) ma nulla! Non c'è stato verso nemmeno a pagarlo... E tanti meno ancora a girarlo... Ho provato a roveaciarlo sul lato destro e ad alzare il motore in modo tale che tutto il peso andasse sul manubrio e facesse leva per girarsi ma nulla... Nemmeno un millimetro... Confermo che il perno di blocco è completamente sganciato (tengo fissa la maniglia con uno spago per far le prove). Proprio ZERO. a questo punto l' unica è proprio solo quella di levare il ceatello ma penso sia un lavoro non proprio veloce... Bih non so cosa altro fare adesso... Ciao Massi
  11. Ciao Ale! Ti ringrazio innanzitutto ancora per la tua risposta e disponibilità! Sei veramente gentile. Sto riguardando le foto del mio motocoltivatore/motofalciatore non trovo in realtà un lato in cui ci sono i cavi ed uno in cui no; nel senso a livello di manubrio, come è ovvio, sono da entrambi i lati, poi sotto al manubrio sono posti sotto il telaietto (quello che ho smontato) e sono simmetrici ed altrettanto simmetrici ne escono...in uscita ho esattamente al centro quello della frizione (che poi è dove ci sarebbe, nel modelo migliore, il differenziale bloccabile) poi a sinistra ho il cavo per la sicrezza spegnimento e a destra ho l' acceleratore ed il meccanismo dell' inversore. Scusa se non comprendo io ma non vedo un lato privo di cavi ed uno con tutti i cavi... Posso solo affermarti che magari a destra ne ho 2 mentre a sinistra solo 1!!! Eheh Il perno centrale ove ruota il tutto lo ho già lubrificato, forse dovrei buttarci ancora più svitol o simile... Però fidati che lo ho già bello lubrificato Per i dadi dell' inversore ti do ragione... ho provato ad allentare quello del perno ma senza successo nel senso che non mi ci passa dentro la chiave e dovrei o tirar giù la fresa oppure provare con uno snodo: è un test che comunque ha senso ti do ragione e lo farò senz'altro. Visto che tutto il meccanismo deve ruotare allora ti posso dire due cose: la prima è che allora vale la pena riempire di svitol anche quel pezzo nero dell' inversore e la seconda è che ad occhio mi viene da dire che la direzione di giraggio sia verso sinistra, nel senso in modo da passare sopra al sisema di spegnimento di emergenza. questo lo direi per come sono messi i due ingranaggi (quelli con i dadi da allenatare) Per girare la leva della PTO allora aspetto a parlaare solo dopo che avrò girato il manubrio; in caso poi girato il manubrio non fosse ancora possibile girare proverò eliminando quella spina e mettendoci in caso una coppiglia. penso che la potrò reperire tranquillamente da un ricambista. o ci posso adattare qualcosa. Guarda se domani mi facessi un paio di foto o ancora meglio un video della rotazione mi faresti un grosso favore che mi sarebbe anche molto ma molto utile! Cioè riprenndendo anche i vati punti!!! Ecco e magari una foto,c he ora mi ha incuriosito, della tua leva PTO lato snodo , così da capre cosa c'è e come dovrebbe essere fatto! Grazie mille ancora!!! Ciao ciao MAssi
  12. Ciao grazie innanzitutto per la tua risposta Allora, con inversore intendo la leva rossa posta sulla destra del manubrio che uqando viene premuta il motocoltivatore si muove in direzione opposta. ossia se ho la terza inserita, tiro la frizione, tiro la leva rossa di inversore, mollo la frizione e il mtoocoltivatore retrocede con la terza marcia. nelle foto si vede la parte "meccanica esterna" dell' inversore ossia i leveraggi su cui agisce (tramite il relativo filo metallico) la leva rossa. ciao
  13. Ciao grazie per la tua risposta! La spina elastica del secondo 17 NON è una roba normale di serie?! Cioè è stata messa in un secondo tempo? Io davo per scontato che fosse una roba BCS originale! Ok! Per girare il manubrio il perno NON è dai due ingranaggi ma molto più sopra e si sfila completamente. Quei due ingranaggi il superiore è collegato al cilindro ove poi deve ruotare tutto il manubrio e l' altro è di lato non so cosa serve. O è solo una guida o magari, visto che è nei pressi del' inversore, è per far sì che sia sempre attivo l' inversore quando è girato. Per le marce io ho tenuto la folle fra prima e seconda. Ma in teoria la posizione delle marce rimane la stessa una volta girata? Cioè nel senso la prima è sempre dove c'è scritto uno (che è vicino a me quando freso col motore avanti ed è invece lontano da me quando falcio col motore verso di me). Solo la quarta in teoria non è utilizzabile quando freso e di fatti c'è il blocco meccanico Edit. Ho allegato due foto con commenti. Fatto col Cell per cui abbiate pazienza. In verde c'è il perno ove ruota il manubrio (in una foto è in ombra e si vede poco) in rosa salmone c'è il buco ove si deve innestare il perno di blocco una volta girata la fresa. I due ingranaggi sono in giallo ed in fucsia. Scusate sti colori che mi dava il cell... Grazie cioa Massi
  14. Ciao Ale! Allora ho bisogno della tua conoscenza sempre per questo simpatico motocoltivatore! Allora ieri ho smontato tutto il manubrio ed ho tarato bene la leva superiore quella che fa lo sblocco del manubrio per girarlo. il perno non usciva tutto. adesso il perno esce dal bloccaggio e di fatto posso infilarci un pezzo di carta tra i due pezzi di ferro ove scorre il blocco (la sua sede solidale al manubrio e la sua sede una volta inserito nel blocco lato motocoltivatore) per cui ti assicuro che questo è sbloccato. Ho correttamente sganciato le due leve di PTO e MARCIA (la PTO non si gira ma comuqnue rimane sganciata) Domanda: io lo ho messo in folle ma per girare il motocoltivatore è necessario non so tipo tirare l' inversore oppure tirare la frizione oppure metterlo in qualche marcia particolre o innestare la PTO o altre cose simili strane? Domanda 2: da che parte si gira? cioè supponendo che io stia fresando e quindi ho il motore in avanti, lo devo ruotare verso destra (quindi antiorario) o verso sinistra (quindi orario?) Ok spiegami come si dovrebbe fare o che cosa posso fare per provare a sistemare! Ho fatto un po' di foto ed un video che ti allego qua (NOTA: Lo avevo fatto frse prima di tarare il pistonincino di sgancio se dico qualcosa a riguardo, ignoralo): https://youtu.be/kaoyE_Zsu30 Ho messo anche lo svitol nel cilindro ove dovrebbe rutare il tutto Inoltre la leva della PTO com'è che si deve fare per farla andare dall'altra parte?! A me non ruota e nemmeno si rovescia! Ho fatto anch qua un video: https://youtu.be/qlSCTHT095I In allegato ci sono le foto del motocoltivatore a manubrio (e telaietto) smontato... ci sono anche du eingranaggi sotto... In una foto c'è una forca agricola per voltafieno che era di misura e la ho usata per provare con un palanchiino (senza successo) a farlo girare...
  15. Ciao Ale! Ok ok ok ! Mi sa che hai ragione. Io mi son lasciato ingannare dal fartto che abbia quel "pirulino" sopra a dove ci sarebbe il blocco. Si forse il blocco servirebbe di più in caso si dovesse andar veloce e se devi sterzare molto. in effetti il mio affonda bparecchio quando curvi... Va beh dai comunque sono soddisfatto di com'è!!! Adesso devo far le ultime sistemazioni per carburazione e poter girare il manubrio e sono a posto! Grazie ancora! ciao ciao Massi
×
×
  • Create New...