Jump to content

Steny.m

Members
  • Content Count

    23
  • Joined

  • Last visited

Everything posted by Steny.m

  1. Il mio kit è dotato di una pompa a parte da installare sulla puleggia dell'albero motore. Il vero problema è quello del leveraggio sull'assale anteriore, lato sinistro, visto dal posto di guida. Credo che vada modificato il tirante della ruota sinistra. Mi spiego meglio, il tirante originale proprio non va bene. Credo che il kit che ho acquista non è completo.
  2. Ti ringrazio, è il kit che ho acquista io ma avrei bisogno delle istruzioni di montaggio in quanto quelle allegate sono veramente minime e in inglese. In alternativa qualche foto da chi ha già affrontato questa modifica
  3. Salve a tutti, dovrei installare in kit idroguida su un delfino 35 del 1974, ho guardato nei vecchi forum, c'è la discussione ma, non ci sono più le immagini che mi sarebbero molto utili. Qualcuno può aiutarmi?. Grazie
  4. Grazie per le precise informazioni, appena possibile procederò all'operazione, tanto con questo tempo piovoso il mio delfino starà fermo un bel po'. Appena risolto ti avverto, poi dovrò passare alla sostituzione delle guarnizioni di tenuta dei bracci del sollevatore. La cosa mi preoccupa alquanto perché non so proprio dove mettere le mani. Un saluto, a presto.
  5. Questo sito è magico, sulla MP non c'è nulla, comunque volevo sapere se devo allentare anche il bullone in basso dove si innesta l'alberino, perché allentando i due che delle fascette superiori l'asta non cede verso l'alto.
  6. [ATTACH=CONFIG]25557[/ATTACH] [ATTACH=CONFIG]25558[/ATTACH] [ATTACH=CONFIG]25559[/ATTACH]
  7. [ATTACH=CONFIG]25554[/ATTACH] [ATTACH=CONFIG]25555[/ATTACH] [ATTACH=CONFIG]25556[/ATTACH] Ok, prima voglio riprovare, sono un po' testardo. Ora si vedono, spero che non spariscano di nuovo.
  8. perché mi sono sparite le foto?
  9. Salve a tutti, finalmente sono riuscito a fare delle foto. Per Miro, sono contento che capiti dalle mie parti, chissà, forse potremo anche incontrarci. Grazie Birra 74 della spiegazione dettagliata, il volante l'ho sostituito da poco, il vecchio era originale e c'era rimasto solo il ferro, l'ho cambiato con un originale usato e devo dire che non è stato facile. Se ho ben capito devo sganciare le aste orizzontali ma di preciso dove? Sul particolare nella foto 1? Inoltre dalla foto 2 si vede l'asta che è fuori centro, credo che l'abbiano smontata e rimontata male [ATTACH=CONFIG]25537[/ATTACH][ATTACH=CONFIG]25538[/ATTACH][ATTACH=CONFIG]25539[/ATTACH]
  10. Scusa la mia ignoranza, come ho già detto mi arrangio in meccanica ma, questo è il mio primo trattore, cosa intendi per frenaggi? Vedo che siamo quasi compaesani, sono di massa martana.
  11. appena posso posto delle foto. Grazie.
  12. Già fatto, addirittura le ho fatte uscire ma, le due aste non vogliono salire neanche di un millimetro. C'è qualche altro da allentare che tu sappia?
  13. Grazie, troppe risposte, c'è qualcuno che sa consigliarmi, inoltre ho necessità di smontare il serbatoio del gasolio ma non riesco a togliere le manette di comando del sollevatore, ho allentato i due morsetti alla base delle guide dove si innestano i tiranti ma, non si muove nulla. Un grazie anticipato ad un aiuto concreto.
  14. Stamattina ho telefonato al concessionario same, mi ha confermato, la chiave è a brugola da 3/8, almeno sul mio modello che è la prima serie. Per quanto riguarda il rumore confermo, la causa era il filtro orizzontale, oltre che sporco e con residui metallici, il mio era stato montato al contrario quindi la molletta era finita all'interno del filtro stesso in più l'olio passava per il foro dell'alberino, è andata bene che non ho distrutto la pompa. A proposito di filtri, qualcuno di voi ha mai pulito il filtro della sac? Dalle foto postate della sac smontata non sono riuscito ad individuare sto benedetto filtro. Altro quesito, per sostituire le guarnizioni di tenuta dei bracci del sollevatore, questi vanno sfilati completamente dalla loro sede?
  15. Grazie, ho già letto una decina di pagine, veramente utili. E' difficile da individuare, sembrerebbe anteriore. Comune stamattina ho fatto delle prove, per primo ho alzato la fresa al massimo spento il motore e in mezz'ora non è calata neanche di un millimetro. Poi individuato il filtro esterno orizzontale, smontato, abbastanza sporco, ripulito e nel rimontarlo mi sono venuti dei dubbi. Alla base del bicchiere di metallo c'è una molla con guarnizione, rimontandolo come era prima la guarnizione e la molla sarebbero finite all'interno del filtro, allora ho provato a capovolgere il filtro metallico, in modo che la molla spingesse il filtro contro il suo alloggio. Ho fatto un bel giro con la fresa alzata al massimo ed il sibilo è quasi sparito, è appena percettibile con il motore al minimo. Al momento credo di aver risolto, vatti a fidare dei meccanici. Penso che con la molla e la guarnizione di gomma all'interno del filtro la circolazione dell'olio non fosse ottimale. Ora vorrei procedere all'eliminazione delle perdite dei bracci del sollevatore, alla pulizia del filtro interno e relativa scatola sac, non mi fido del lavoro che ha fatto il meccanico, tra l'altro si fa pagare il giusto. Mi sai dire che brugola usare per i tappi livello e scarico olio? La nove è piccola la 10 è grande. E' un passo inglese? Inoltre va bene il motorsil come guarnizione per il coperchio? Grazie e scusa delle tante domande, un po' mi arrangio di meccanica, ma questo è il mio primo trattore.
  16. Salve, ho un same delfino del 1974 acquistato da circa sei mesi. Ho subito notato che effettuando spostamenti con attrezzi sollevati si sente come un sibilo che aumenta e diminuisce, smette per qualche decina di metri e poi rincomincia. Ho chiesto al rivenditore e come mi aspettavo mi ha detto di non farci caso che è normale. Premetto che ho già sostituito tutto l'olio cambio sollevatore. Ieri però si è verificato il primo inconveniente, mentre lavoravo con la fresatrice all'improvviso il sollevatore ha smesso di funzionare, non alzava più. Dopo aver spento e riacceso più volte il motore e dando qualche accelerata ha ripreso a funzionare. Problema alla pompa idraulica? Filtro interno SAC sporco? o qualcosa di più grave? Ho anche paura che il sollevatore ceda mentre cammino magari su strada. La cosa mi preoccupa alquanto anche per l'aspetto economico. Ora prima di aprire la sac, cosa che per altro non ho mai fatto, gradirei qualche vostro consiglio su le probabili cause e su dove mettere le mani. Attendo con fiducia la vostra collaborazione. Saluti.
  17. si, con grasso per cuscinetti, ora il prossimo passo è dotare il delfino di due prese idrauliche, ho già acquistato tutto il necessario ma, sono indeciso dove piazzarle, lo spazio è limitato e non vorrei metterle sopra il parafango. Mentre per la riverniciatura rimando tutto alla prossima primavera inoltrata ora mi serve troppo il mezzo e poi non so ancora dove reperire i prodotti specifici.
  18. ciao Ursus, te l'ho detto, ho qualche problema nell'inserimento dei file ed a volte anche delle risposte, non so se dipende da me o da quello schifo che è windows 8. Io vedo con la scritta in azzurro (allegato n......) se clicco sopra si aprono le foto. Comunque riprova a caricarle.Per quanto riguarda la pulizia delle alette, purtroppo non ho ancora l'dropulitrice a caldo, ci avevo pensato di dare del gasolio ma poi ho visto che tutta la melma sarebbe scolata sul resto del motore ed allora ho scelto di fare nel modo che ho illustrato sopra. [ATTACH=CONFIG]22327[/ATTACH][ATTACH=CONFIG]22328[/ATTACH][ATTACH=CONFIG]22329[/ATTACH][ATTACH=CONFIG]22330[/ATTACH]
  19. Salve, missione compiuta, lavoretto un po' lungo e scomodo ma, niente di difficile: primo passaggio, smontare filtro aria, togliere bulloni del tubo di ritorno del sollevatore e del filtro, poi procedere all'estrazione del corpo ventola [ATTACH=CONFIG]22319[/ATTACH] Ventola smontata e cambio cuscinetti[ATTACH=CONFIG]22320[/ATTACH][ATTACH=CONFIG]22321[/ATTACH][ATTACH=CONFIG]22322[/ATTACH][ATTACH=CONFIG]22323[/ATTACH] Appunto di viaggio: non capisco bene come debbo fare ad inserire le risposte la parte più difficoltosa, la pulizia delle alette di raffreddamento dei due pistoni e relativo alloggio della ventola [ATTACH=CONFIG]22324[/ATTACH][ATTACH=CONFIG]22325[/ATTACH] ho dovuto procedere con un fil di ferro piegato a gancio, aria compressa ed aspirapolvere. Rimontato il tutto in circa un'ora. Ora il rumore è sparito ed ho fatto una nuova e aggiungo piacevole esperienza. Viva il fai da te, quando è possibile.
  20. Grazie per le informazioni, per quanto riguarda il motore non so se è stato rifatto, parte al primo giro di chiave anche dopo giorni di fermo, fuma un po' a freddo ma appena si scalda smette, ho lavorato solo dodici ore e l'olio motore non è calato, questo mi fa ben sperare. Per la manualità non sono un drago ma, me la cavicchio, finora i lavori li ho fatti tutti da solo, quello del fai da te è una passione che ho coltivato fin da bambino ed ora ho 55 anni, un po' di esperienza l'ho accumulata ma , come dice Ursus c'è sempre da imparare, ed aggiungo in tutti i settori. Per quanto riguarda i due cuscinetti della ventola li ho già acquistati ma , sono sigillati, come faccio ad ingrassarli? E poi ogni venti ore devo smontare tutto? Appena posso inizio lo smontaggio e poi posto delle foto. Grazie ad entrambi, a presto
  21. Salve a tutti, sono alle prime armi, sia per i forum, sia per l'agricoltura in generale e del tutto a digiuno per il settore dei mezzi agricoli, abbiate pazienza se commetterò qualche errore. Sono venuto in possesso di circa un ettaro di terreno pianeggiante da circa un anno e dopo molte perplessità ho deciso di acquistare un piccolo trattore per orticoltura e coltivazione dello zafferano. La scelta è caduta su un Delfino 35 del 1974 con 6500 ore di lavoro con aratro estirpatore, fresa e paletta posteriore. Il mezzo mi era stato garantito come perfetto, ma di difetti ne sono venuti fuori strada facendo. Infatti ho iniziato con la sostituzione dei cuscinetti e perni dell'assale anteriore seguiti dalle testine dei tiranti sterzo per poi continuare cuscinetti alternatore, filtri vari e tutti gli oli. Ora marciando in prima ridotta (più che mai) tra gli 800 e i 1600 giri inizia un rumore che sembra provenire dalla vento di raffreddamento. Mi e stato detto da un meccanico che dovrebbero essere i cuscinetti della vento la raffreddamento. Prima di accingermi a smontare detta ventola vorrei il vostro consiglio sul fatto di eseguire la sostituzione dei cuscinetti, sulla difficoltà e se qualcuno di voi ha fatto già questa operazione. Accetto notizie e consigli da voi esperti. un saluto.
×
×
  • Create New...