Jump to content

giusepp1

Members
  • Content Count

    157
  • Joined

  • Last visited

Community Reputation

16 Good

About giusepp1

  • Rank
    Utente Tractorum.it

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ciao Grande, un nubifragio mi ha distrutto anche il tuo manuale, volevo vedere il dado per cambiare olio motore, ma sulla coppa non lo trovo, e se lo possiedi ti chiedo la cortesia di rispedirmelo se puoi, l avevo stampato, ma é stato distrutto... Altro problema, dal tubo di scappamento esce olio nero, non mi sembra un buon segno, che dici? Il mio indirizzo [email protected] com è di nuovo un grande grazie e un buon Natale

  2. Su via che c'entra l'ambientalista disgraziato con la mancata manutenzione ordinaria di fossi, argini ed alvei? Qua, come diceva dj Rudi tanta tanta acqua e per poco anche l'Arno fuori a chiudere in bellezza e nei campi ci fanno il bagno le anatre. Che bordello!!! Inviato dal mio GT-N5120 utilizzando Tapatalk
  3. Ok, funzionante e sembra ben fatto e l'ho portato a casa a 300€. E' un 5 kva (4 kw) originariamente a 125 v poi passato a 220. Per curiosità col 12 volt 25 watt che ci faccio? L'avviamento è a batteria (non ho ben capito quanto potente) mentre la manovella mi è stata sconsigliata per via del contraccolpo che può dare. Un pó di foto. L'amperometro a che serve e a quanto dovrebbe stare? Inviato dal mio GT-N5120 utilizzando Tapatalk
  4. Ora i fari non li ho, ma magari un phon va bene lo stesso. Comunque, almeno come componentistica deve essere affidabile dunque se va lo prendo. Per il trasporto, visto che e molto pesante,avevo in mente di dividere il blocco motore da alternatore. È fattibile secondo te o meglio farmi venire l'ernia? a me pare una esagerazione ma chi vende dice che siamo sui 500 kg Inviato dal mio GT-N5120 utilizzando Tapatalk
  5. Inoltre il venditore mi dice che il regolatore di giri è meccanico (chiaramente) per cui non proprio immediato come quelli elettronici però funziona e funziona in base a come si posiziona I acceleratore per cui si può regolare I acceleratore che magari eroghi 210 volt per sicurezza ma comunque non ha sbalzi da arrivare a 410 volt può attivare a 230/240 volt Io ho capito in base alle specifiche del saldatore che può sopportare picchi di onda di 230 +15% quindi 264vac, picchi di tensione a 410vac e 50/60 hz. Quindi magari va bene. Come vedo se il regolatore di giri (acceleratore? ) funziona? Inviato dal mio GT-N5120 utilizzando Tapatalk
  6. Ragazzi ma cosa si intende in parole semplici per fattore di intermittenza in percentuale? Sul web non è che si capisce bene Inviato dal mio GT-N5120 utilizzando Tapatalk
  7. Grazie mito mane. Beh, bruciarla mi spiacerebbe. È una Lincoln inverte 150s, ti allego screenshots Inviato dal mio GT-N5120 utilizzando Tapatalk
  8. Salve, volevo comprare un generatore da lasciare al campo per alimentare alla bisogna una saldatrice o altro e mi è capitato questo annuncio a 450€. Vi allego alcune foto. Per ignoranza non so se i 5 kw sono a 220 o 125 v e se i 125 servono a qualcosa. Secondo voi è da lasciare o fa al caso mio? Grazie Inviato dal mio GT-N5120 utilizzando Tapatalk
  9. Bonatti ho un retro escavatore e mi pare robusto e ben costruito (però non posso fare confronti con altre marche). L'unico appunto I perni in pollici difficili da trovare altrove e carissimi Inviato dal mio GT-N5120 utilizzando Tapatalk
  10. Si prima di smontare volevo esser certo, dato ch qua in zona è più quel che non hanno che ciò che hanno Inviato dal mio Moto Z2 Play utilizzando Tapatalk
  11. Salve ragazzi, dunque, il trattore funziona alla grande, ci trincio l'erba, ci faccio le buche, nessun problema, anzi, con un peso dietro (trincia o scavatore) rispondono meglio anche le frizioni di sterzo (per qualche strano motivo). Il problema è un altro. Ho una grossa perdita del liquido idraulico del sollevatore da sotto (vedi figura); va sostituita la rondella di rame. Il bullone è da 32. Prima di smontare e non trovare la rondella, qualcuno mi confermerebbe le misure della stessa? Posso ordinarne una come al link? Grazie https://www.ricambisarubbi.it/products/CIFAST-45000RR27-GUARNIZIONE-in-RAME-D-3-4-27x33mm.html?idaa=19148 Inviato dal mio Moto Z2 Play utilizzando Tapatalk
  12. Io ho la Shindaiwa 251 tcs, è leggerissima, bilanciata, se la cava bene anche Se qualche volta mi son trovato a usarla su diametri non proprio per lei solo che costa cara rispetto alle altre. dopo l'uso ho l'abitudine di svuotare i liquidi, smontare e pulire. Inviato dal mio Moto Z2 Play utilizzando Tapatalk
  13. Fatto. Dopo 2 ore candela perfetta Inviato dal mio Moto Z2 Play utilizzando Tapatalk
  14. No non è normale, controlla l'olio nel cambio, semmai cambialo, altri ti diranno meglio. Non so se è normale ma è vero, in 2 o 3 sembra un cammello. Per lo stridio io provai a rabboccare l'olio dei rulli senza risultato. Potrebbe essere ch i riduttori posteriori mancano d'olio? Inviato dal mio Moto Z2 Play utilizzando Tapatalk
  15. No, in realtà il problema era che chiudendo si spegneva. Invece dice il manuale e giustamente tu che il problema sarebbe stato il viceversa. Io invece ho sempre pensato che in accensione si apre l'aria per aiutare l'accensione e poi l'aria andasse chiusa. Beata ignoranza! Inviato dal mio Moto Z2 Play utilizzando Tapatalk
×
×
  • Create New...