Jump to content

giova4967

Members
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About giova4967

  • Rank
    Utente Tractorum.it
  1. Apparentemente ho risolto il problema cambiandole il filtro dell'aria, probabilmente con l'altro tirava troppa aria, ora le candele restano pulite. Presto cambierò serbatoio perché quello attuale è arrugginito internamente e mi continua a sporcare il filtro della benzina, per fortuna ne ho già trovato uno di ricambio, in quanto al magnete visto che ne ho due uno lo sto rimettendo a nuovo per sicurezza
  2. Dunque è passato un bel po e per provavare a sistemare il problema le ho sostituito carburatore, risultato? Parte, sale di giri ma dopo circa 15 minuti annerisce completamente la candela e si spegne, al che pulendo o cambiando la candela riparte al primo colpo, secondo me il problema sta nella bobina o nel condensatore, visto che ci sono rimetterò a nuovo il magnete
  3. Quindi io a questo punto grazie al fumo nero suppongo che non avvenga bene la combustione e ii conseguenza la lascerò girare a vuoto per un po per vedere se si pulisce, al limite smonterò il cilindro
  4. Ho semplicemente rimontato la candela originale, che poi è della stessa marca e dello stesso modello di quella che avevo montato, non sale ancora di giri e fa fumo nero. Io proprio non la capisco VID_20190705_175625.mp4
  5. Si il filtri o è pulito e la faccio partire a benzina. Di benzina al carburatore ne arriva, ma secondo me dovrei smontare di nuovo il carburatore e ricontrollare i getti perché mi si attiva il troppo pieno del carburatore, ma potrebbe anche solo essere il galleggiante bucato quindi non so. Se qualcuno ha altre ipotesi perfavore scriva
  6. Vi prego aiutatemi, La mia bertolini non si avvia, il carburatore è stato pulito in ogni sua parte, fino a poche settimane fa andava in moto, anche se non saliva di giri, la scintilla c'è, il fumo dalla marmitta esce quindi non capisco perché non va in moto. A forza di tirare le ho fatto fare due scoppi decenti ma ancora non si accende. Grazie mille per gli eventuali Consigli. In allegato le foto della macchina
×
×
  • Create New...