Jump to content

danyco777

Members
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

0 Neutral

About danyco777

  • Rank
    Utente Tractorum.it

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buonasera a tutti..... Per fortuna problema risolto...... Sono riuscito ad inserire la II dopo aver smontato la scatola della leva del cambio...... Sinceramente ho spruzzato una bomboletta di svitol sul selettore.... Poi ho poicchiettato un po e dopo un po è entrata la II....... A fatica sono riuscito a farlo partire con un motorino di avviamento improvvisato di un Fiat 312 (prestato da un meccanico) ( era impossibile con la manovella) montato sul volano e come consigliato con la frizione pigiata ho iniziato a girare facendo una leggera salita e discesa..... Dopo circa 20 minuti ho sentito come un colpo al volano e il trattore si è fermato rimanendo in moto...... Ho provato a rilasciarlo ed è ripartita...... Adesso le marce entrano alla meno peggio.... Ma ho controllato l olio del cambio ed è marrone ruggine tutto granelloso..... Prossimo passo lo sostituisco tutto.... Grazie a tutti per i consigli..... Allego foto della scatola del cambio....
  2. purtroppo no....... Stasera posto due foto della scatola del cambio per maggiori dettagli su cosa controllare..... Grazie
  3. No non entrano in nessun modo..... La leva è libera in folle.... Se provi a cambiare forza ma non entra nessuna marcia.... Non so quanto devo forzare... Non vorrei rischiare di rompere qualcosa....
  4. Grazie Luca..... Il problema è che non riesco ad inserire nessuna marcia anche da fermo con la frizione pigiata..... Ho provato a forzare anche la leva ma niente..... Proverò a smontare l unico sportellino che c è e vedere se si vedono gli ingranaggi e se sono asciutti.... Non so da quanti anni è fermo e se aveva dei problemi.... Vi aggiorno appena riscontro qualcosa... Grazie
  5. Buonasera a tutti, Ho iniziato il recupero di un vecchio trattore Slanzi Amico del 51..... Dopo un po sono riuscito a metterlo in moto e a stabilizzare un po il motore.... Ora il problema è che anche da fermo non riesco ad inserire nessuna marcia.... Anche premendo il pedale della frizione le marce non entrano e rimane in folle, c è anche un altra leva che si muove e ha 4 posizioni ma anche agendo su questa non succede niente...... Secondo voi che prove dovrei fare per capire dove potrebbe essere il problema...? Grazie a tutti per l aiuto.... Daniele
  6. Buonasera a tutti..... dopo 10 giorni di lavoro..... Smontato e sbloccato pompa ripulito, filtri, olio serbatoio ecc.... E dopo decine di prove e controprove è riuscito a fare il primo scoppio.... Per circa 5 minuti ha girato irregolare e ha sputato di tutto fuori..... Cmq è partito..... Gentilmente chiedevo se qualcuno ha o sa dove trovare il manuale del trattore e lo spaccato delle parti di ricambio.... Adesso devo cambiare 2 ruote e poi vedere se si riesce a muoversi.... per il momento le marce non entrano e la frizione sembra un po troppo morbida.... Qualcuno lo conosce questo mezzo o sa dirmi qualcosa in merito.... Grazie a tutti.... Daniele
  7. Buonasera a tutti..... dopo 10 giorni di lavoro..... Smontato e sbloccato pompa ripulito, filtri, olio serbatoio ecc.... E dopo decine di prove e controprove è riuscito a fare il primo scoppio.... Per circa 5 minuti ha girato irregolare e ha sputato di tutto fuori..... Cmq è partito..... Gentilmente chiedevo se qualcuno ha o sa dove trovare il manuale del trattore e lo spaccato delle parti di ricambio.... Adesso devo cambiare 2 ruote e poi vedere se si riesce a muoversi.... per il momento le marce non entrano e la frizione sembra un po troppo morbida.... Qualcuno lo conosce questo mezzo o sa dirmi qualcosa in merito.... Grazie a tutti.... Daniele
  8. Aggiornamento.... Smontato pompa e ignettori.... Tutto ok spruzzano regolarmente.... Ho messo qualche goccia di olio nei cilindri.... Adesso è aumentata la compressione ma il motore non riesce a partire.... Esce un leggero fumo bianco dallo scarico.... In aspirazione si sente il gorgoglio nella vaschetta del olio... Ho provato anche con il motorino di avviamento.... Ma gira piano scalda il cavo batteria provvisoria ma non parte.... Suggerimenti.... Grazie mille.....
  9. Buonasera a tutti..... Sto cercando di restaurare un trattore Slanzi Amico con motore Slanzi Dv15... Il motore è un 2 cilindri raffreddato ad acqua costruito nei primi anni 50.... Non so la storia del trattore e sinceramente è messo malino credo sia fermo ormai da anni e come prima cosa vorrei provare a metterlo in moto e vedere se parte e se la parte meccanica va.... Di seguito elenco cosa ho fatto.... Pulito filtro aria (era pieno di morca olio esausto e nidi di mosche terrine) Svuotato serbatoio gasolio (lavato e ripristinato) svuotato impianto gasolio e pulito e lavato filtro gasolio (in attesa di trovarne uno nuovo da sostituire) Riabbocato olio motore fino al livello (appena parte faccio un lavaggio e sostituisco tutto l olio) Cambiato liquido raffreddamento Ora ho provato a metterlo in moto con la manovella ma non parte con questi risultati.... Il motore gira con poco sforzo senza rumori strani sembra però che ha poca compressione Secondo voi cosa devo controllare o come devo procedere per tentare di riavviarlo.... Ps la pompa ha mandata non so però se gli iniettori spruzzano i bilancieri si muovono e sembra che le valvole aprano e chiudano..... Grazie a tutti per gli aiuti o i suggerimenti... Daniele
  10. Buonasera a tutti.... Gentilmente chiedo un aiuto a chiunque possa aiutarmi a ridare una nuova vita a uno Slanzi Amico..... In allegato le foto del mezzo che ho ritirato... Non so se parte e nemmeno come farlo partire.... Appena portato a casa ho cercato di dargli una pulita e come prima cosa provare se va in moto (tramite manovella) ...... Qualcuno mi può aiutare... Dopo una pulita ho scoperto che si tratta di un 15 cv.... Grazie a tutti in anticipo per l'aiuto Daniele
  11. Buongiorno a tutti..... Aspetto di avere il trattore sotto mano..... Cerco maggiori dettagli, targhette ecc.... e poi posto tutto almeno cerchiamo di risalire al modello..... Grazie per il momento a tutti per l aiuto....
  12. Allego alcune foto.... forse si capisce un po meglio di che modello si tratta.... La prossima settimana vado a ritirarlo.... Poi cercherò di trovare maggiori dettagli... Daniele
  13. Grazie mille Miro.... Cerco tramite queste schede di risalire al modello.... Appena ho la possibilità invio una foto per maggiori dettagli.... Grazie mille.....
  14. Buonasera, Qualcuno sa dirmi i modelli che la Venieri ha fatto di trattori 4x4 negli anni 50/60..... e soprattutto se si tratta di un 2 cilindri che modello potrebbe essere.... purtroppo non ho riferimenti e le targhette non ci sono.... e per di più su internet non sono riuscito a trovare nulla.... Grazie mille Daniele
×
×
  • Create New...