Jump to content

danyco777

Members
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

0 Neutral

About danyco777

  • Rank
    Utente Tractorum.it

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Grazie red..... Cmq il motore ora gira regolarmente (per fortuna)..... Ho smontato il selettore del cambio e dopo una bomboletta di svitol e qualche colpetto è tornato a funzionare.... Per la frizione era incollata.... Ma dopo circa 30 minuti in movimento in II con la frizione pigiata su una salitina ho sentito un crac e si è scollata...... Quindi ad oggi va quasi tutto.... Devo rifare i freni posteriori ma poi per il resto va....... Ps per ripulire l impianto del gasolio e la camera di combustione ho provato con un adittivo su un pieno e con motore sempre allegro sembra che abbia ripulito un po.... Adesso gira regolare ed ha anche un minimo decisamente accettabile...... Pensiamo che ha 70 anni questo trattore....
  2. Buonasera a tutti, Vi aggiorno..... Ho portato la pompa dal pompista e mi ha detto che è completamente da rifare... Costo 300/350..... (mi sembra uno sproposito) Ho scritto a tutti i ricambisti Vm e nessuno tiene più le parti di ricambio di questo modello di motore.... Quindi niente..... Ho provato a cercare su diversi siti ma non ho trovato niente.... Qualcuno sa se può essere sostituita con altra pompa (es simili montate su motori lombardini si trovano....) Grazie mille a tutti per i consigli.....
  3. Buonasera a tutti, Sto cercando di sistemare un trattore Venieri con motore Vm 22Dasl da 23 cv... Non so la storia di questo mezzo se andava o no.... Dapo I primi controlli ho visto che la pompa di iniezione spruzzava da una sola uscita, quindi l ho smontata e dopo un po di lavoro sono riuscito a sbloccarla... Pulita e rimontata... Il problema è che da un uscita pompa gasolio sia che sia chiusa o aperta la mandata ( se non ricordo male era quella con il cilindretto e la gremagliera bloccata), dall altro se chiusa non butta se aperta butta.... Cosa mi consigliate..... Se qualcuno ha questo motore sa di preciso che pompa monta.... Non so se quella che ho trovato montato era quella originale o no.... Allego una foto di quella che ho trovato montata... Grazie.... Eventualmente domani la rismonto e faccio qualche foto dopo rismontata
  4. Buonasera a tutti..... Per fortuna problema risolto...... Sono riuscito ad inserire la II dopo aver smontato la scatola della leva del cambio...... Sinceramente ho spruzzato una bomboletta di svitol sul selettore.... Poi ho poicchiettato un po e dopo un po è entrata la II....... A fatica sono riuscito a farlo partire con un motorino di avviamento improvvisato di un Fiat 312 (prestato da un meccanico) ( era impossibile con la manovella) montato sul volano e come consigliato con la frizione pigiata ho iniziato a girare facendo una leggera salita e discesa..... Dopo circa 20 minuti ho sentito come un colpo al volano e il trattore si è fermato rimanendo in moto...... Ho provato a rilasciarlo ed è ripartita...... Adesso le marce entrano alla meno peggio.... Ma ho controllato l olio del cambio ed è marrone ruggine tutto granelloso..... Prossimo passo lo sostituisco tutto.... Grazie a tutti per i consigli..... Allego foto della scatola del cambio....
  5. purtroppo no....... Stasera posto due foto della scatola del cambio per maggiori dettagli su cosa controllare..... Grazie
  6. No non entrano in nessun modo..... La leva è libera in folle.... Se provi a cambiare forza ma non entra nessuna marcia.... Non so quanto devo forzare... Non vorrei rischiare di rompere qualcosa....
  7. Grazie Luca..... Il problema è che non riesco ad inserire nessuna marcia anche da fermo con la frizione pigiata..... Ho provato a forzare anche la leva ma niente..... Proverò a smontare l unico sportellino che c è e vedere se si vedono gli ingranaggi e se sono asciutti.... Non so da quanti anni è fermo e se aveva dei problemi.... Vi aggiorno appena riscontro qualcosa... Grazie
  8. Buonasera a tutti, Ho iniziato il recupero di un vecchio trattore Slanzi Amico del 51..... Dopo un po sono riuscito a metterlo in moto e a stabilizzare un po il motore.... Ora il problema è che anche da fermo non riesco ad inserire nessuna marcia.... Anche premendo il pedale della frizione le marce non entrano e rimane in folle, c è anche un altra leva che si muove e ha 4 posizioni ma anche agendo su questa non succede niente...... Secondo voi che prove dovrei fare per capire dove potrebbe essere il problema...? Grazie a tutti per l aiuto.... Daniele
  9. Buonasera a tutti..... dopo 10 giorni di lavoro..... Smontato e sbloccato pompa ripulito, filtri, olio serbatoio ecc.... E dopo decine di prove e controprove è riuscito a fare il primo scoppio.... Per circa 5 minuti ha girato irregolare e ha sputato di tutto fuori..... Cmq è partito..... Gentilmente chiedevo se qualcuno ha o sa dove trovare il manuale del trattore e lo spaccato delle parti di ricambio.... Adesso devo cambiare 2 ruote e poi vedere se si riesce a muoversi.... per il momento le marce non entrano e la frizione sembra un po troppo morbida.... Qualcuno lo conosce questo mezzo o sa dirmi qualcosa in merito.... Grazie a tutti.... Daniele
  10. Buonasera a tutti..... dopo 10 giorni di lavoro..... Smontato e sbloccato pompa ripulito, filtri, olio serbatoio ecc.... E dopo decine di prove e controprove è riuscito a fare il primo scoppio.... Per circa 5 minuti ha girato irregolare e ha sputato di tutto fuori..... Cmq è partito..... Gentilmente chiedevo se qualcuno ha o sa dove trovare il manuale del trattore e lo spaccato delle parti di ricambio.... Adesso devo cambiare 2 ruote e poi vedere se si riesce a muoversi.... per il momento le marce non entrano e la frizione sembra un po troppo morbida.... Qualcuno lo conosce questo mezzo o sa dirmi qualcosa in merito.... Grazie a tutti.... Daniele
  11. Aggiornamento.... Smontato pompa e ignettori.... Tutto ok spruzzano regolarmente.... Ho messo qualche goccia di olio nei cilindri.... Adesso è aumentata la compressione ma il motore non riesce a partire.... Esce un leggero fumo bianco dallo scarico.... In aspirazione si sente il gorgoglio nella vaschetta del olio... Ho provato anche con il motorino di avviamento.... Ma gira piano scalda il cavo batteria provvisoria ma non parte.... Suggerimenti.... Grazie mille.....
  12. Buonasera a tutti..... Sto cercando di restaurare un trattore Slanzi Amico con motore Slanzi Dv15... Il motore è un 2 cilindri raffreddato ad acqua costruito nei primi anni 50.... Non so la storia del trattore e sinceramente è messo malino credo sia fermo ormai da anni e come prima cosa vorrei provare a metterlo in moto e vedere se parte e se la parte meccanica va.... Di seguito elenco cosa ho fatto.... Pulito filtro aria (era pieno di morca olio esausto e nidi di mosche terrine) Svuotato serbatoio gasolio (lavato e ripristinato) svuotato impianto gasolio e pulito e lavato filtro gasolio (in attesa di trovarne uno nuovo da sostituire) Riabbocato olio motore fino al livello (appena parte faccio un lavaggio e sostituisco tutto l olio) Cambiato liquido raffreddamento Ora ho provato a metterlo in moto con la manovella ma non parte con questi risultati.... Il motore gira con poco sforzo senza rumori strani sembra però che ha poca compressione Secondo voi cosa devo controllare o come devo procedere per tentare di riavviarlo.... Ps la pompa ha mandata non so però se gli iniettori spruzzano i bilancieri si muovono e sembra che le valvole aprano e chiudano..... Grazie a tutti per gli aiuti o i suggerimenti... Daniele
  13. Buonasera a tutti.... Gentilmente chiedo un aiuto a chiunque possa aiutarmi a ridare una nuova vita a uno Slanzi Amico..... In allegato le foto del mezzo che ho ritirato... Non so se parte e nemmeno come farlo partire.... Appena portato a casa ho cercato di dargli una pulita e come prima cosa provare se va in moto (tramite manovella) ...... Qualcuno mi può aiutare... Dopo una pulita ho scoperto che si tratta di un 15 cv.... Grazie a tutti in anticipo per l'aiuto Daniele
  14. Buongiorno a tutti..... Aspetto di avere il trattore sotto mano..... Cerco maggiori dettagli, targhette ecc.... e poi posto tutto almeno cerchiamo di risalire al modello..... Grazie per il momento a tutti per l aiuto....
  15. Allego alcune foto.... forse si capisce un po meglio di che modello si tratta.... La prossima settimana vado a ritirarlo.... Poi cercherò di trovare maggiori dettagli... Daniele
×
×
  • Create New...