Jump to content

sandy

Members
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About sandy

  • Rank
    Utente Tractorum.it
  1. salve stamani ho riscontrato questo problema nel mio Ford 4000 dove vedevo uscire vapore dal Tubo di sfiato e aprendo il cofano si sentiva ebollizione dell acqua staccando il tubicino a fianco al tappo del radiatore usciva vapore per qualche minuto e poi a smesso toccando la parte del tubo di sotto il radiatore era freddissimo qualcuno mi può aiutare grazie
  2. salve stamani ho riscontrato questo problema nel mio Ford 4000 dove vedevo uscire vapore dal Tubo di sfiato e aprendo il cofano si sentiva ebollizione dell acqua staccando il tubicino a fianco al tappo del radiatore usciva vapore per qualche minuto e poi a smesso toccando la parte del tubo di sotto il radiatore era freddissimo qualcuno mi può aiutare grazie 20210312_105024.mp4
  3. manca la corona e i suoi componenti
  4. ho fatto una serie di ricerche da più demolitori ma è difficile trovarne uno usato.... penso con un po di pazienza si troverà...
  5. del tipo? potresti mandare qualche foto e avere qualche dettaglio in più grazie mille
  6. salve ho un problema con il mio Ford 4000 4x4 in pratica non riesco a trovare pezzi di ricambi per gli ingranaggi che mancano all interno del ponte anteriore del trattore. qualcuno mi indicava che sia un ponte Selene non più in produzione. consigli o se possibile adattare un ponte allego foto grazie
  7. Salve ho appena acquistato un ford 4000 del 76 appena provato mi accorgo che il sollevatore a freddo funziona perfettamente appena si inizia a lavorare dopo qualche periodo, non appena riscalda, fa fatica a sollevare. chiedo qualche parere! da premettere che lasciando il sollevatore alzato per alcuni giorni tiene benissimo sia a motore spento che acceso. grazie
×
×
  • Create New...