Jump to content

John 6510

Members
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

2 Neutral

About John 6510

  • Rank
    Utente Tractorum.it

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. perché l'ho mandato via, mi faceva schifo come lavorava, ripeto io da ignorante su quel tipo di trattore riesco a fare di più di lui che non so come abbia fatto a diventare meccanico di un concessionario
  2. mh da li sono arrivato a quelli della pressione
  3. Sardegna, non riesco a capire i sensori di giri del cambio, sono nella parte sopra del cambio? ce bisogno di alzare la cabina o ci si arriva senza?
  4. comunque si meccanico ufficiale è venuto con il computer e l'ha collegato al cavo nella scatola dei fusibili, ha ricalibrato anche il sollevatore perché non alzava completamente e per lui era da ricalibrare, ora alza tutto ma ha fatto una grande cagata perché il sollevatore parte a funzionare dopo che alzi metà leva, la sensibilità è sotto lo 0
  5. sensore pressione olio cambiato inversore smontato ieri provato a darli corrente esternamente e il solenoide è apposto sensore giri cambio dov'è?🤔
  6. siccome è già venuto e non ne ha cavato piedi perché non sa nemmeno come funzioni preferisco magari chiedere qua che magari è già successo a qualcuno dato che da quello che ho capito è un diffetto della serie 6*10
  7. grazie mille, lo fa molto quando lo uso a giri alti e riscalda un po' ma sempre nei limiti
  8. si ma dove io ne ho cambiato 2 nuovi proprio sopra all'albero che trasmette dal motore al cambio
  9. tutt'ora come sale a temperatura giusta stacca
  10. inversore elettrico e cambio powr quad
  11. ho avuto un problema con il John Deere 6510, in strada con un rimorchio carico a 40km/h è entrato in folle spontaneamente dall'inversore, fusibili ok, cosa potrebbe essere??
×
×
  • Create New...