Jump to content

Search the Community

Showing results for tags 'fiat 415'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Tractorum.it
    • Articoli dal Portale
    • News
    • Comunicazioni con lo Staff
    • Presentazione nuovi utenti
    • Manifestazione agricole
    • Iniziativa del mese
  • Macchine agricole
    • Trattori da campo aperto
    • Cingolati
    • Specializzati
    • Macchine da raccolta
    • Macchine Agricole Varie e Componentistica
  • Trattori Specializzati e Macchine Semoventi
    • Specializzati
    • Macchine da raccolta
  • Agrotecnica
    • Attrezzature Agricole
    • Coltivazioni erbacee
    • Coltivazioni arboree
    • Zootecnica
    • Opifici e Macchine per la Trasformazione dei Prodotti Agricoli
    • Bosco e colture boschive
    • Bioenergie
    • Normative agricole
    • Mondo Agricolo
  • Meccanica
    • Tecnica
    • Officina
  • Storia
    • Storia macchine agricole
    • Trattori d'epoca
  • Altro
    • Modellismo
    • Tractor Pulling

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Biografia


Paese o zona di provenienza


Interessi


Occupazione


Ricevi Newsletter


Homepage


Icq


Aim


Yahoo


Msn


Skype

Found 2 results

  1. Apro questo argomento per parlare della serie diamante . Questa " serie " comprendeva quattro modelli da 22 a 70 cavalli , 215 , 315 , 415 , 615 , con le solite versione 2 wd , Doppia trazione o vigneto-frutteto. La serie veniva commercializzata dal febbraio 1965. Ci furono piccole innovazioni dalle serie precedenti , ad esempio la batteria posta nel cofano davanti al radiatore e alcune marce sincronizzate , comode durante gli spostamenti. C'era una specie di power-shift , negli spostamenti con i carri , si poteva tirare una leva in movimento e riduceva o aumentava del 50% la coppia
  2. Ciao a tutti, l´anno scorso ho comprato un Fiat 415 doppia trazione, adesso ho il problema che non sono in grado di avviare quando le temperature scendono sotto zero..una volta partito il motore tira benissimo e non fuma! Allora ho verificato la compressione..risulta ok Batterie (2x12V 80Ah) totalmente caricate.. Cavi puliti e a posto 2 Candelette funzionano (diventano rossi fra circa un minuto e mezzo..) e 2 ho rovinate nel momento di smontaggio. Nel forum ho letto che le nuove candelette si riscaldano piú presto in confronto a quelli originali..e esistono candelette che sono un
×
×
  • Create New...