Jump to content

Search the Community

Showing results for tags 'kwh'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Tractorum.it
    • Articoli dal Portale
    • News
    • Comunicazioni con lo Staff
    • Presentazione nuovi utenti
    • Manifestazione agricole
    • Iniziativa del mese
  • Macchine agricole
    • Trattori da campo aperto
    • Cingolati
    • Specializzati
    • Macchine da raccolta
    • Macchine Agricole Varie e Componentistica
  • Trattori Specializzati e Macchine Semoventi
    • Specializzati
    • Macchine da raccolta
  • Agrotecnica
    • Attrezzature Agricole
    • Coltivazioni erbacee
    • Coltivazioni arboree
    • Zootecnica
    • Opifici e Macchine per la Trasformazione dei Prodotti Agricoli
    • Bosco e colture boschive
    • Bioenergie
    • Normative agricole
    • Mondo Agricolo
  • Meccanica
    • Tecnica
    • Officina
  • Storia
    • Storia macchine agricole
    • Trattori d'epoca
  • Altro
    • Modellismo
    • Tractor Pulling

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Biografia


Paese o zona di provenienza


Interessi


Occupazione


Ricevi Newsletter


Homepage


Icq


Aim


Yahoo


Msn


Skype

Found 1 result

  1. Buongiorno a tutti, Vorrei chiedervi se qualcuno ha avuto il mio stesso problema e se c è qualcuno in grado di dirmi cosa potrebbe esserci che non va. Ho un atomizzatore kWh 10 quintali martignani serie whirlwind per il trattamento di pere e mele a basso volume di acqua. Il volume di fuoriuscita dell' acqua è regolabile attraverso delle lancette, ho fatto la prova con 2 quintali d acqua per vedere la superficie che riuscivo a trattare poi ho rapportato a 10 quintali ma ho l impressione che quando faccio la prova con poca acqua dentro in base anche all' anno precedente l atomizzatore funziona correttamente; quando però lo riempio fino a 10 quintali i conti di sballano, vi metto qualche dato per farci capire meglio. Con 2 qli tratto mezzo ettaro quindi con 10 qli dovrei trattare 2 ettari e mezzo (4qli ettaro). Facendo la prova con 2 quintali nell' atomizzatore tratto effettivamente mezzo ettaro. Una volta che ho dentro 10 quintali però dopo il primo ettaro mi fermo per vedere quanta acqua ho usato ( dovrebbe essere 4 qli) ma me ne sono andati 3. Qualcuno sa dirmi quale potrebbe essere il problema? L atomizzatore è stato tarato che non è tanto.. Grazie in anticipo a tutti
×
×
  • Create New...