Vai al contenuto
Johndin

Avete un problema??? Di connessione???

Messaggi raccomandati

Ciao noto che qualcuno ha dei problemi a loggarsi sul sito, io questi problemi non li ho mai riscontrati e non capisco perchè succeda.

 

Nomrlamente mi pare di capire che qualcuno ha problemi se usa cesnet explorer (internet explorer), una prova da fare se volete continuare a farvi male con le vostre manine è di eliminare tutti i cookies dai files temporanei (oltre a scrivervi nick e password da qualche parte).

 

In alternativa scaricate Mozilla firefox a questo link Mozilla Italia Download e ve lo isntallate sul pc molto più sicuro e funzionale del puffo per internet.....

 

Se avete dei problemi contattate please.O0O0O0O0

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Per l'eliminazione dei cookie e dei file temporanei effettuate questi passaggi.

 

Per Internete Explorer andate in Strumenti > Opzioni Internet e procedete come in figura.

 

t8772_2.jpg

 

Per Mozilla andate in Strumenti > Opzioni e procedete come in figura.

 

t8771_1.jpg

 

Inoltre non c'è bisogno di dirvi che nel 99 % dei casi non dovete usare Internet Explorer, Norton e tutto quanto prodotto dalla Symantec, di aggiornare l'antivirus ecc...Vero ? Non c'è bisogno di dirvelo...

Modificato da Mapomac

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao, qualcuno mi sa dire perche non riesco piu a visualizzare le smilies quando leggo i messaggi nelle varie discussioni?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Prova a aggiornare la pagina che hai aperto CTRL + f5

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Prova a aggiornare la pagina che hai aperto CTRL + f5

 

Ciao Johndin ho provato ma niente. al posto delle smilies escono quadratini bianchi con x rossa in centro.....

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Me pare strano.....hai provato una volta sola non si sa mai???

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ho provato piu di una volta ma niente.... starò a vedere... proverò domani, magari è un problema di connessione, bo. grazie lo stesso Johndin e buona serata. ciao:)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Io ho mandato un mp a Principino e tutto è tornato normale :) ( stesso problema un paio di giorni fa )

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Hai avuto lo stesso problema?? Che browser usate IE o Firefox? Così per curiosità che poi provvedo a chiedere pure io al Principino.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Hai avuto lo stesso problema?? Che browser usate IE o Firefox? Così per curiosità che poi provvedo a chiedere pure io al Principino.

 

Io uso Internet Explorer

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Provate a usare mozilla firefox che è molto meglio per tutto il porcame che pesca IE nella rete...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Quando scoprirò cos'è :asd:.... comunque io quando clicco ESCI , mi dice che tutti i cookies sono stati eliminati :cheazz:.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

ragazzi... gli smilies sono tutti presenti e funzionanti. Io li vedo su parecchi dei pc che utilizzo e con tre connessioni diverse... :leggi:

 

Provate a pulire la cache del vostro browser, e per l'amor di dio..levatevi IE :asd:

 

Marco

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Per togliere di mezzo I.E.

i9112_IE.jpeg

 

 

 

andate quì e scaricate

Mozilla Firefox....... Firefox, il browser web | Più veloce, sicuro e personalizzabile | Mozilla Europe

i9111_firefox.jpeg

 

 

 

oppure

Opera..International....... Opera Web Browser | Faster & safer | Download the new Internet browsers free

i9113_opera.jpeg

 

Io uso di più Opera

Ovviamente la lingua italiana è disponibile in entrambi

 

 

Il problema dei file temporanei c'è quando visitando una pagina vengono visualizzate immagini vecchie (prese dai temporanei del pc) e vengono ignorati gli aggiornamenti alle immagini, il problema potrebbe riguardare anche il contenuto delle pagine, ma questo potrebbe succedere con internet explore 6 se non è impostato correttamente, ritornando in una pagina già vista va a riprendere il contenuto della pagina dal pc (e non dal www), si velocizza la consultazione della pagina ma non vediamo eventuali aggiornamenti.

Per questo e per motivi di vulnerabilità Internet Explorer 6 è da aggiornare o mettere da parte. I.E. potrebbe aprire la strada a qualche sottoprodotto di virus.

 

Quando nella pagina mancano immagini dovrebbe essere un problema di connessione, con l'ADSL non dovrebbe succedere, ma con la connessione analogica se non va bene può succedere, un po come se si dimenticasse di completare la pagina, e anche facendo aggiorna se la connessione non va bene qualcosa mancherà ugualmente.

 

Controllate se la presa del telefono dove attaccate il pc è la prima presa della linea, se non è la prima presa dovreste provare un'altra presa, o se avete un amico che ne capisce qualcosa fatevi aiutare

 

Se usate il cellulare e il segnale è debole provate a metterlo in una posizione più favorevole

 

C'è anche un problema di arretratezza della rete informatica, purtroppo telecom si limita a mettere qualche pezza quà e la man mano che spuntano problemi. A questo penso che va aggiunto "il grande fratello" non quello televisivo ma quello che controlla terrorismo pedofilia e ecc, e il traffico internet va in caos. Ultimamente vedo anche io che ci sono rallentamenti, non oso immaginare come vanno le connessioni analogiche. :ahhhhh:

Modificato da HP90

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Io uso Internet Explorer 7 con 3 connessioni diverse e non ho alcun problema di sorta.

Chiaro che tengo abbastanza pulita la cartella temporanea ed elimino di tanto in tanto i coockie.

 

Chi usa ancora IE 6 consiglio di passare a versioni successive.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

scusate ma xkè a certi amici presenti nel forum si vede la foto e ce scritto il loro paese???

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
scusate ma xkè a certi amici presenti nel forum si vede la foto e ce scritto il loro paese???

 

 

E' una possibilità che hanno tutti gli Utenti.

 

"pannello utente" (in alto a sx, sulla riga blu) poi "modifica l'avatar" e carichi la foto che vuoi come immagine personale.

 

Per inserire dettagli quali la località di provenienza "pannello utente" e poi "modifica i tuoi dettagli".

 

Per altro basta chiedere... :)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

sarei molto interessato a scaricare o perlomeno aprire il depliant del case 4200 ma non riesco mi da sempre file danneggiato ...help...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
sarei molto interessato a scaricare o perlomeno aprire il depliant del case 4200 ma non riesco mi da sempre file danneggiato ...help...

 

Mah, è strano a me funziona correttissimamente.

 

Mandami un messaggio privato con un tuo indirizzo di posta che te lo invio via mail.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

scusate il disturbo, ma avrei un piccolo problema: nella mia area personale vengono visualizzati solo gli mp ricevuti ma non quelli inviati( il contatore di quelli inviati segna zero, sebbene ne abbia già inviati 5 o 6) è un problema che si può risolvere, anche senza fretta? ciao a tutti, grazie per l'aiuto e scusatemi per il disturbo.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

per salvarli devi mettere la spunta sull'opzione:

 

Salva una copia di questo messaggio nella cartella Messaggi inviati.

 

che trovi sotto il form per l'invio di un messaggio privato.

 

Marco

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitatore
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovi formattazione

  Sono ammessi al massimo solo 75 emoticon.

×   Il tuo link è stato automaticamente aggiunto.   Mostrare solo il link di collegamento?

×   Il tuo precedente contenuto è stato ripristinato.   Pulisci l'editor

×   Non è possibile incollare direttamente le immagini. Caricare o inserire immagini da URL.


×
×
  • Crea Nuovo...