Jump to content

Termoavviatori: consigli d'uso


Recommended Posts

[ATTACH=CONFIG]17190[/ATTACH]

 

Questo è il mio bolide...

Cmq ho sempre difficoltà di partenza, sopratutto d'inverno, ho cambiato batteria, ho messo motorino d'avviamento del ducato 2.8 che è più veloce e aiuta la partenza, ma nelle mattine più fredde se non lo spingo in discesa o metto un altra batteria non parte, tre anni fà ho fatto pompa nuova e iniettori puliti.

Link to post
Share on other sites
  • Replies 61
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Il tirante non serve per il supplemento (era nei Fiat con pompa il linea e regolatore pneumatico); il tuo dovrebbe avere le carattaristiche simili (non uguale, simile) a quelle del Centauro, metto una

Le avevo già "a magazzino" che in una discussione inerente il Centauro le avevo pubblicate; quello del supplemento è una cosa, in genere,  sconosciuta a chi prende in mano i trattori senza averne appr

Allora: il punto g dovrei averlo trovato 😀. Ora bisogna vedre se riesco a fare il" giostraio ". Nel fine settimana provo e vi faccio sapere. Metto la foto ,cosi può servire a qualcuno in futuro per ve

Posted Images

[ATTACH=CONFIG]17190[/ATTACH]

 

Questo è il mio bolide...

Cmq ho sempre difficoltà di partenza, sopratutto d'inverno, ho cambiato batteria, ho messo motorino d'avviamento del ducato 2.8 che è più veloce e aiuta la partenza, ma nelle mattine più fredde se non lo spingo in discesa o metto un altra batteria non parte, tre anni fà ho fatto pompa nuova e iniettori puliti.

 

non assomiglia per niente al mio!!

il tuo non è fatto in italia giusto? di che anno è?

comunque nelle mattine più fredde a quanto arriva la temperatura? con -10 il mio parte abbastanza agevolmente per gli anni che ha..

Link to post
Share on other sites

io ho il 640dt e ha difficolta ha partire in inverno ma non ha MAI avuto il termoavviatore e poi ha 25000 ore originali, è stata fatta solo la pompa gasolio perché perdeva

poi ho un agrifull 60 (505c) completamente fiat e parte in qualsiasi condizione con una batteria da 80a e non ha il termoavviatore

avevo un fiat 505c e non è mai partito in inverno anche con batteria da 180a fin quando non ho cambiato il motore e da allora è partito meglio, venduto e preso un 605c piu' vecchio ma va benissimo, specie nell'avviamento

mio padre dice che i trattori li assemblavano sia in romania che in polonia e in uno dei due paesi usavano materiali scadenti e l'agrifull è fatto con i fondi di magazzino della fiat e quindi va

Link to post
Share on other sites

I motori serie 8000 non montavano condelette, ma solo il thermostarter nel collettore d'aspirazione; quelli con la pompa iniez Lucas-CAV dpa, senza supplemento iniezione ( o molto blando) fanno più fatica ad andare in moto in clima freddo, per questo era sempre abbinato il thermostarter (avviamento con levetta a 3 posizioni), mentre quelli con la pompa Bosch spesso ne erano sprovvisti (avviamento con bottone).

I nostro Oro con motore OM (650, 750, 850) potevano avere due candelette nel collettore d'aspirazione.

Link to post
Share on other sites

pure il mio 455 è difficile a partire col freddo,

eppure ha le tre posizioni di termoavviamento e pompa CAV

ma sul manuale c'è scritto che bisogna aspettare 15 20 secondi

in posizione di riscaldamento prima di avviare il trattore,

quindi sono proprio fatti così.

Edited by pippo22
Link to post
Share on other sites

Il termoavviatore va tenuto in posizione di riscaldamento circa 40 - 50 secondi comunque quando è pronto si sente un rumore dal collettore di aspirazione tipo un "blomb" allora metti in moto, me lo ha insegnato un mio amico meccanico.

Link to post
Share on other sites
Il termoavviatore va tenuto in posizione di riscaldamento circa 40 - 50 secondi comunque quando è pronto si sente un rumore dal collettore di aspirazione tipo un "blomb" allora metti in moto, me lo ha insegnato un mio amico meccanico.

Esattamente, si ruota la levetta verso sinistra fino al primo scatto (invece che verso destra come di norma), e si vedono le spie che calano leggermente di luminosità, dopo 30-40 secondi si sente il colpo e si può avviare.

I nastro oro sono sì duretti da accendere d'inverno, ma se il motore è in ordine devono andare in moto senza problemi.

Link to post
Share on other sites

il blom che si sente nel collettore di avviamento quando si usa il termostarter è una fiammata che fanno i vapori di gasolio; a occhio direi che se si aspetta la fiammata si fa entrare nel motore aria e nafta già bruciata, non sarebbe da avviare prima che ciò accada?

Link to post
Share on other sites
il blom che si sente nel collettore di avviamento quando si usa il termostarter è una fiammata che fanno i vapori di gasolio; a occhio direi che se si aspetta la fiammata si fa entrare nel motore aria e nafta già bruciata, non sarebbe da avviare prima che ciò accada?

Il mio amico meccanico mi ha detto che il momento giusto è dopo il "blom" e provando effettivamente l'avvio del mio trattore è decisamente migliorato.

Link to post
Share on other sites

sul mio manuale c'è scritto di non superare i 30 secondi e non si parla di rumori prima di accendere il trattore.

 

Comunque in effetti, se aspetto 20 25 secodni parte tranquillamente, è che non siamo abituati più a tempi tecnici così lunghi.

Link to post
Share on other sites

le versioni con pompa cav a freddo hanno sempre avuto piu difficoltà di accensione al punto che se non c'è il preriscaldamento non parte, quelli con pompa bosch invece grazie ad un supplemento di gasolio piu generoso o altro vanno in moto senza scaldare come il mio 640 che è addirittura sprovvisto del riscaldatore

Link to post
Share on other sites

sia il 505 che l'agrifull e il 640 anno pompa cav e non anno il termo avviatore ma anno la predisposizione

sul 505 ce la mesi io e partiva bene solo dopo il bum circa, 30secondi .ma l'arifulll parte con mezzo giro senza problemi e stesso motore, ho provato anche a scambiare la pompa con il 505 e non è cambiato niente

Link to post
Share on other sites
[ATTACH=CONFIG]17190[/ATTACH]

 

Questo è il mio bolide...

Cmq ho sempre difficoltà di partenza, sopratutto d'inverno, ho cambiato batteria, ho messo motorino d'avviamento del ducato 2.8 che è più veloce e aiuta la partenza, ma nelle mattine più fredde se non lo spingo in discesa o metto un altra batteria non parte, tre anni fà ho fatto pompa nuova e iniettori puliti.

 

davvero bello mio nonno ha il 500 uguale col carro blu poi con gli anni gli sono cresciuti i parafanghi e da grande si è messo la capottina tornava a casa con certe cariche di balini...ora fa il pensionato forte :(

 

Strano che non abbiano le candelette

 

io ho solo i landini con le candelette e le uso per vedere (sentire) se vanno, 605 640 e OM 655 senza e partono bene con molto freddo faticano ovviamente di +

il 540 non le aveva e quando per colpa del pulsante d'avviamento bruciò il motorino cogliemmo l'occasione di mettere le candelette la situazione è migliorata molto ma è quello che fatica di +

Edited by MET80100
unione messaggi consecutivi
Link to post
Share on other sites

Il libretto delle istruzioni indica 15-20 secondi, i colpi che senti sono delle combustioni e non dovrebbero essere gradite, tanto che esiste una procedura per sgolfare il motore in caso di "sovradosaggio da thermostarter" e il motore non partisse.

Però adesso non è molto freddo, bisognerebbe provare lasciarlo fuori quando va a -10 (vale per tutti, anche quelli nuovi).

 

20140109138929852112665.jpg

Link to post
Share on other sites

il boom avviene dentro il collettore di aspirazione e non è altro che una piccola quantita di gasolio che si incendia al contatto con la candeletta e il motore va in moto subito, se questo non dovesse partire non succede niente al motore dato che il gasolio entra solo quando fai girare il motore

quale sarebbe la procedura per sgolfarlo ?

Link to post
Share on other sites

Visto che state parlando del thermostart, chiedo una cosa. Sapete come funziona meccanicamente l'apertura chiusura del gasolio? Mi è capitato di smontare un trattore in cui accidentalmente si era completamente schiacciato e quindi ostruito il tubetto che porta il gasolio in eccesso dal bicchierino del thermostart al serbatoio. Può essere che andado in pressione trafilasse continuamente un pò di gasolio nel collettore di aspirazione dando luogo a una fumosità un pò maggiore del normale specialmente a bassi giri e a motore freddo?

Link to post
Share on other sites

Quando si aziona la levatta, si dà corrente ad una spiralina che diventa incandescente e fa spostare uan sferetta che a sua volta fa defluire una piccola quantità di gasolio che finisce sulla spiralina incandescente; il gasolio non brucia ma si scalda e vaporizza, diventando più facile ad infiammarsi nella camera di combustione quando viene compresso. Se avviene la combustione nel collettore d'aspirazione, allora non serve a niente o a poco.

Appena posso scansiono la parte relativa tratta dal libretto uso e manutenzione.

 

Ore 21.44 aggiungo qualcosa al messaggio, ovvero una scansione dove viene spiegato il funzionamento del thermostarter, un uno stralcio dal libretto uso manut. del Fiat 450 relativa all'uso.

così tagliamo la testa al toro e abbiamo dei documenti ufficiali.

 

20140110138938683777817.jpg

 

20140110138938691343883.jpg

Edited by Tiziano
Link to post
Share on other sites
Quando si aziona la levatta, si dà corrente ad una spiralina che diventa incandescente e fa spostare uan sferetta che a sua volta fa defluire una piccola quantità di gasolio che finisce sulla spiralina incandescente; il gasolio non brucia ma si scalda e vaporizza, diventando più facile ad infiammarsi nella camera di combustione quando viene compresso. Se avviene la combustione nel collettore d'aspirazione, allora non serve a niente o a poco.

Appena posso scansiono la parte relativa tratta dal libretto uso e manutenzione.

 

Ore 21.44 aggiungo qualcosa al messaggio, ovvero una scansione dove viene spiegato il funzionamento del thermostarter, un uno stralcio dal libretto uso manut. del Fiat 450 relativa all'uso.

così tagliamo la testa al toro e abbiamo dei documenti ufficiali.

 

20140110138938683777817.jpg

 

20140110138938691343883.jpg

 

Salve tiziano, dunque anche sul mio si sente un gran boom (se aziono la leva di alimentazione più volte, per lunga inattività del mezzo ), fatto stà comunque che nella foto che hai postato sulla candeletta, la descrizione oltre che di vaporizzazione, parla anche di combustione!!! e infatti nell'altra foto dice di non provocarla più volte ; ma bensì dopo i primi tentativi se ancora non accende di procedere normalmente !

Insomma a me pare di capire che la combustione avviene !...ed è normale che avvenga ....mi corregga se ho capito male ed eventualmente mi aiuti a capire meglio, perchè la cosa mi interessa, dato che ho smontato il componente più di una volta e provato all'aperto con batteria per pulirlo !

AH dimenticavo !.....ho trovato la scatola porta fusibili a lame a 8 posti e ho tutto pronto per effettuare la sostituzione ....poi metto le foto se riesco!

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...