Jump to content

Termoavviatori: consigli d'uso


Recommended Posts

Tiziano ,sei veramente un "mago". sono 30gg che cerco immagini simili a quelle cha hai postato.Grazie veramente.

Ti allego le foto. Domani cerco di trovare il pulsante in oggetto. Per ora buona cena roberto

IMG_20210411_160029.jpg

IMG_20210411_160051.jpg

Link to post
Share on other sites
  • Replies 61
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Il tirante non serve per il supplemento (era nei Fiat con pompa il linea e regolatore pneumatico); il tuo dovrebbe avere le carattaristiche simili (non uguale, simile) a quelle del Centauro, metto una

Le avevo già "a magazzino" che in una discussione inerente il Centauro le avevo pubblicate; quello del supplemento è una cosa, in genere,  sconosciuta a chi prende in mano i trattori senza averne appr

Allora: il punto g dovrei averlo trovato 😀. Ora bisogna vedre se riesco a fare il" giostraio ". Nel fine settimana provo e vi faccio sapere. Metto la foto ,cosi può servire a qualcuno in futuro per ve

Posted Images

Tiziano ,sei veramente un "mago". sono 30gg che cerco immagini simili a quelle cha hai postato.Grazie veramente.
Ti allego le foto. Domani cerco di trovare il pulsante in oggetto. Per ora buona cena roberto
IMG_20210411_160029.thumb.jpg.0e96579c4e9acd37f04d575284a284b7.jpg
IMG_20210411_160051.thumb.jpg.115b9ed987c077e71192e830ab885c3b.jpg
Se metti delle foto un po' più dettagliate te lo indico, è leggermente nascosto ma dovrebbe esserci. Anch'io ho un minitauro e ce l'ha.

Inviato dal mio M2007J17G utilizzando Tapatalk

Link to post
Share on other sites
2 ore fa, rob.luc ha scritto:

....che cerco immagini simili a quelle cha hai postato.Grazie veramente.

Le avevo già "a magazzino" che in una discussione inerente il Centauro le avevo pubblicate; quello del supplemento è una cosa, in genere,  sconosciuta a chi prende in mano i trattori senza averne appreso i segreti dl proprietario precedente o comunque non ha una conoscenza meccanica specifica; ma non potrebbe essere altrimenti, nessuno può sapere tutto di tutto.

2 ore fa, rob.luc ha scritto:

Domani cerco di trovare il pulsante in oggetto

Fruga e cerca, vedrai che c'è, fa conto che sia come scoprire il punto "G" di una donna, poi vedrai che andrà meglio in moto :asd:^-^

Controlla scrupolosamente, che l'asta che esce anteriormente alla pompa iniezione, quella con il soffietto di gomma, sia ben collegata al braccetto che la comanda, perchè è capitato a molti che si sfilasse il pernino; che sennò il motore parte in fuorigiri finchè rompe.

Per fare l'avviamento, accellera non troppo, diciamo 1/3, tira il bottoncino; poi metti in moto, quando partirà il motore darà una accellerata spontanea e avrà una combustione più rumorosa del solito (specie i raffreddati ad aria "smartellano " molto, effetto sgranamento)

Edited by Tiziano
  • Like 1
Link to post
Share on other sites

Esatto, tiri un pelo la leva del gas, poi tutti il bottoncino del supplemento finché non senti il clic, poi fai l'avviamento. Dovrebbe essere nella zona che ti ho cerchiato. daf1a82ac3399ddfecedf24c43dec635.jpg

Inviato dal mio M2007J17G utilizzando Tapatalk

Link to post
Share on other sites

Allora: il punto g dovrei averlo trovato 😀. Ora bisogna vedre se riesco a fare il" giostraio ". Nel fine settimana provo e vi faccio sapere. Metto la foto ,cosi può servire a qualcuno in futuro per vedere il percorso completo. Per ora un grazie a tutti e  due dal sottoscritto e soprattutto dal minitauro.😁

IMG-20210412-WA0001.jpg

  • Like 1
Link to post
Share on other sites
Allora: il punto g dovrei averlo trovato . Ora bisogna vedre se riesco a fare il" giostraio ". Nel fine settimana provo e vi faccio sapere. Metto la foto ,cosi può servire a qualcuno in futuro per vedere il percorso completo. Per ora un grazie a tutti e  due dal sottoscritto e soprattutto dal minitauro.
IMG-20210412-WA0001.thumb.jpg.5884c6965061347d8bc0097c4dd58ae1.jpg
Si esatto è quello, se dai un po' di gas con la leva e tiri quel pulsantino, senti chiaramente un clic. A quel punto puoi girare la chiave e avviare normalmente il trattore (che si solito parte immediatamente) e dopo un leggero su di giri puoi togliere il gas. Manovra più difficile da spiegare che da fare.

Inviato dal mio M2007J17G utilizzando Tapatalk

Link to post
Share on other sites

Buongiorno ,come anticipato,riporto il risultato del "punto G" 😄.

Ieri sera ho provato con risultato interlocutorio.Mi spiego:

1) ho tirato il pulsante e mi sembra di aver sentito il click

2 ) messo 1/3 di gas e provato accensione

risultato : il trattore ha sfumacchiato,ma non si è acceso.

Ripetuto il percorso:

1) ho tirato il pulsante e mi sembra di aver sentito il click

2 ) messo 1/3 di gas e mentre provavo ad accendere mio cognato ha tirato il pulsante

risultato il trattore è partito immediatamente senza fumo.

Ora mi  chiedo: :

Il pulsante deve rimanere "armato" o basta tirarlo fino a fine corsa e sentire il click, perchè da quello che è successo sembra che bisogna essere in due per accendere il mio trattore 🤣.

 

Un saluto roberto

 

 

Link to post
Share on other sites
Il 11/4/2021 Alle 22:08, Tiziano ha scritto:

Le avevo già "a magazzino" che in una discussione inerente il Centauro le avevo pubblicate; quello del supplemento è una cosa, in genere,  sconosciuta a chi prende in mano i trattori senza averne appreso i segreti dl proprietario precedente o comunque non ha una conoscenza meccanica specifica; ma non potrebbe essere altrimenti, nessuno può sapere tutto di tutto.

 

Ciao Tiziano , questa è una cosa che condivido pienamente.Però ,a volte ,trovare chi ti svela questi segreti è cosa difficile e quando ne trovi qualcuno devi solo ringraziarlo. In questo forum ne ho trovati due 👍.

Un saluto roberto

Link to post
Share on other sites

MI solo riletto i vostri interventi e credo di aver capito il mio errore:

ho tirato il pulsante e poi ho accellerato.

invece devo accellerare e poi tirare il pulsante.

Un saluto roberto

Link to post
Share on other sites
Buongiorno ,come anticipato,riporto il risultato del "punto G" .
Ieri sera ho provato con risultato interlocutorio.Mi spiego:
1) ho tirato il pulsante e mi sembra di aver sentito il click
2 ) messo 1/3 di gas e provato accensione
risultato : il trattore ha sfumacchiato,ma non si è acceso.
Ripetuto il percorso:
1) ho tirato il pulsante e mi sembra di aver sentito il click
2 ) messo 1/3 di gas e mentre provavo ad accendere mio cognato ha tirato il pulsante
risultato il trattore è partito immediatamente senza fumo.
Ora mi  chiedo: :
Il pulsante deve rimanere "armato" o basta tirarlo fino a fine corsa e sentire il click, perchè da quello che è successo sembra che bisogna essere in due per accendere il mio trattore .
 
Un saluto roberto
 
 
Hai sbagliato xké prima devi tirare il gas e poi agire sul supplemento in modo che si inneschi bene. Se fai l'inverso rischi che non si innesti il bottoncino. È una manovra che si esegue tranquillamente da soli.

Inviato dal mio M2007J17G utilizzando Tapatalk

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...