Vai al contenuto
Johndin

Non mi funziona bene il forum

Messaggi raccomandati

Io ormai vado sulla cronologia del forum da tapatalk e vedo i nuovi messaggi

 

Inviato dal mio SM-G930F utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Adesso mi ha funzionato....mah speriamo che duri .

Grazie ciao

 

Inviato dal mio Moto Z2 Play utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Io ho scritto anche a quelli di tapatalk ma sembrerebbe che anche su altri forum ci siano questi problemi di notifica molto probabilmente perché deve essere aggiornato anche il server del forum, se qualcuno degli amministratori è in ascolto magari ci butto un occhio. Io dopo la disconnessione e riconnessione ho ricevuto la notifica del tuo messaggio...speriamo si risolva mi scoccia un po' continuare ad entrare ed uscire e vorrei vedere subito quando qualcuno risponde, anche per diciamo "buona educazione" nei confronti di chi scrive, non lasciare la discussione troppo sospesa nel nulla (compatibilmente al tempo che si ha per rispondere). Grazie mille

 

Inviato dal mio Moto Z2 Play utilizzando Tapatalk

 

Il problema è che è da aggiornare tutto il forum, appena troviamo una società che ci può fare il lavoro lo faremo fare.

 

Purtroppo essendo noi hobbysti del forum e non facendolo di professione, abbiamo le nostre tempistiche.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Il problema è che è da aggiornare tutto il forum, appena troviamo una società che ci può fare il lavoro lo faremo fare.

 

Purtroppo essendo noi hobbysti del forum e non facendolo di professione, abbiamo le nostre tempistiche.

Ah ok svelato il mistero infatti mi hanno risposto da tapatalk che avete una versione obsoleta e quindi non funziona.

Comunque se posso essere utile nel mio piccolo lavoro nel settore informatico (purtroppo) .

Grazie ciao

 

 

Inviato dal mio Moto Z2 Play utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Grazie per l'offerta ma non ti preoccupare ci siamo già messi in funzione per aggiornare completamente il forum.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
nel mio piccolo lavoro nel settore informatico (purtroppo) .

 

 

 

Inviato dal mio Moto Z2 Play utilizzando Tapatalk

 

Non mi dire che invidi noi che facciamo gli agricoli......

Poi, capisco, ognuno ha le sue croci.

(fine OT)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Inviato (modificato)

Questa mattina dal cellulare scrivendo le mie credenziali non mi faceva accedere. Mi usciva la schermata di ringraziamento per essermi connesso, ma poi l' accesso non avveniva

 

Questa mattina dal cellulare scrivendo le mie credenziali non mi faceva accedere. Mi usciva la schermata di ringraziamento per essermi connesso, ma poi l' accesso non avveniva

Il problema persiste

Modificato da Toso

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ci puo stare...continuate a seguirci dal portale fisso,almeno quello funziona sicuro.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Grazie per l'offerta ma non ti preoccupare ci siamo già messi in funzione per aggiornare completamente il forum.
Ok figurati se si può dare una mano ben lieto. Anche perché chissà quanti altri consigli vi dovrò chiedere.....

 

Inviato dal mio Moto Z2 Play utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Fino a fine mese si usa il computer il clleulare penso non funzioni più.

 

Poi ci sarà la sorpresa

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

ANNUNCIO

 

Dalle 19 di stasera per almeno 18 ore il forum sarà off line per aggiornamenti, in modo da risolvere i vari disservizi che ci sono stati ultimamente.

 

Ci scusiamo per il disagio.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ma perchè avete stravolto il forum?, andava così bene prima, adesso devo reimparare tutto.

A parte che ho dovuto rifare il login, e mi vedo già tanti ad andare a recuperare la password che avranno perso....

Poi non si vede più se l'utente è in linea.

Modificato da Tiziano

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Caro Tiziano, se si poteva lasciare il vecchio l'avremmo lasciato volentieri! Ma dopo 10 anni il software era obsoleto ed esponeva forum ecc a vari problemi (compresi quelli di sicurezza dati ecc), per cui abbiamo dovuto aggiornarlo per forza, e i programmi nuovi sono un po diversi da quelli vecchi e non sempre migliori (come i trattori nuovi rispetto a quelli vecchi).

10 anni in "campo" WEB sono un'eternità rispetto al "campo" trattoristico, abbiamo rimandato questa cosa molte volte, ma ora non potevamo più proprio farne a meno.

Con calma vi riabituerete ad usare il nuovo forum.

Intanto indicate in questo post se trovate qualche anomalia o malfunzionamento ecc.

 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Quando si clicca una discussione non va all’ultima pagina (o ultimo post letto) come il vecchio, ma va nella prima pagina primo post della discussione

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Quando si clicca una discussione non va all’ultima pagina (o ultimo post letto) come il vecchio, ma va nella prima pagina primo post della discussione

Guarda nelle impostazioni preferenze utente se è impostato correttamente la visualizzazione

 

C'è qualche problemino, ma man mano che passa il tempo si sta sistemando il tutto

 

Inviato dal mio BLN-L21 utilizzando Tapatalk

 

 

 

  • Thanks 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Mi spiace ma è tutto tremendamente più complicato, anche nei messaggi privati c'è una logica tutta nuova e poco fruibile, non è possibile eliminare un solo mp, ma tutta la conversazione concatenata.

Non so gli altri ma io ho dovuto rifare il login; è come entrare in un forum nuovo e non in una semplice evoluzione.

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
11 ore fa, mbx dice:

Quando si clicca una discussione non va all’ultima pagina (o ultimo post letto) come il vecchio, ma va nella prima pagina primo post della discussione

Se schiacci sul pallino nero a fianco il titolo della discussione ti manda all'ultimo messaggio non letto

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Esatto, oppure pigiando sul numero dell'ultima pagina visibile sotto il nome della discussione (se si vuole andare all'ultima pagina e non al primo messaggio non letto).

Si il forum è cambiato di molto, ma solo questione di abitudine. Questa piattaforma la usano in tanti, e come potenzialità non ha paragone. 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

le novità mi sono sempre piaciute , ma dire che la nuova versione sia funzionale avrei delle perplessità per ora.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Purtroppo capisco le lamentele, ma spero anche in comprensione.

Innanzitutto la migrazione dal vecchio al nuovo è stata molto complessa e magari tra qualche settimana ci accorgeremo di malfunzionamenti nuovi

Abbiamo dovuto per forza aggiornare tutto se no l'alternativa era chiudere

Speriamo che  problemi passino con il tempo e si possa apprezzare anche questa versione.

 

  • Like 1
  • Thanks 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Approfitto per ringraziare per il lavoro che fate, in fondo se dobbiamo un attimo riadattarci al nuovo forum non e’ niente in confronto al vostro impegno per mantenere attiva questa bellissima comunita’!! Grazie!

  • Like 2
  • Thanks 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Inviato (modificato)

"Approfitto per ringraziare per il lavoro che fate, in fondo se dobbiamo un attimo riadattarci al nuovo forum non e’ niente in confronto al vostro impegno per mantenere attiva questa bellissima comunita’!! Grazie!"

 

Quoto tutto e mi associo!

Modificato da Nick670H
  • Thanks 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Visitatore
Stai commentando come visitatore. Se sei registrato effettua l'accesso.
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovi formattazione

  Sono ammessi al massimo solo 75 emoticon.

×   Il tuo link è stato automaticamente aggiunto.   Mostrare solo il link di collegamento?

×   Il tuo precedente contenuto è stato ripristinato.   Pulisci l'editor

×   Non è possibile incollare direttamente le immagini. Caricare o inserire immagini da URL.


×