Jump to content
Johndin

Non mi funziona bene il forum

Recommended Posts

Ho fatto una verifica però non c'è traccia dell'intervento, è una cosa veramente strana anche se qualcuno avesse cancellato sarebbe nel cestino.

Share this post


Link to post
Share on other sites

Non saprei dirti altro Jonh, è come se si fosse volatilizzato. C'erano circa 6/ 7 post, mi sono sondato tutti i topic per vede se fosse stato unito o altro ma non trovo riscontri.

Share this post


Link to post
Share on other sites

In alto a sinistra in ogni sezione c'è il pulsante crea una nuova discussione basta spingere dopo ave contato fino a 100 e guardato se quello che cerchi non c'è già.

 

L'hobby preferito dei neoiscritti (benvengano e sono tutti ben accetti) è creare nuove discussioni di temi già esistenti perchè prima del pulsante crea non usano la funzione cerca...................O0

Share this post


Link to post
Share on other sites

Ora che ci siamo, cè il titolo del topic "Fratelli Randi" da correggere in "Cugini Randi", avevo sbagliato postando :)

Share this post


Link to post
Share on other sites

La prossima volta metti pure anche il link della discussione se vuoi fare un servizio come si deve.

 

Ho modificato.

Share this post


Link to post
Share on other sites
scusate ma come si creano nuove discussioni?

se hai problemi ci sono pure io a disposizione non esitare a contattarmi anche via mail [email protected]

Share this post


Link to post
Share on other sites

scusate, ho un problema con l'inserimento messaggi,

nello scrivere salta le lettere, come se non mi funzionasse la tastiera.

 

ma la tasiera uso di continuo word e la posta elttronica, funiona.

 

devo forse scaricare qualche aggiornamento ?

Share this post


Link to post
Share on other sites
Guest piralla amedeo

E' possibile cancellare il proprio profilo-account etc etc???

Ho già segnalato più volte allo staff ma non ci sente nessuno.......

Grazie!!

Share this post


Link to post
Share on other sites

Certo che è possibile, non ricordo le tue segnalazioni però.

Share this post


Link to post
Share on other sites

buongiorno a tutti....mi è appena successo che aprendo il forum, avast mi segnalasse un file dannoso all'indirizzo web del forum....sono uscito e rientrato e ancora mi fa questo scherzetto, vi è mai capitato?

Share this post


Link to post
Share on other sites

Come mai quando apro la pagina del forum mi si apre una altra pagina dove in nglese mi si vuole far scaricare non ho capito cosa?

Poi se torno alla pagina precedente mi si apre quella del forum.

Share this post


Link to post
Share on other sites

Confermo, succede anche a me , si apre un'altra pagina e se non stai attento a tornare indietro rischi di beccarti un abbonamento di video vm18...

Share this post


Link to post
Share on other sites

Non mi è mai capitato, usate Google Chrome?

Share this post


Link to post
Share on other sites

Forse non ci siamo capiti, intendo dire quale programma usi per navigare in internet? Internet Explorer, Mozilla Firefox oppure Google Chrome?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...