Jump to content

Aratri automatici a traino - aratri a scatto


Recommended Posts

  • Replies 90
  • Created
  • Last Reply

Top Posters In This Topic

Ciao Apozzo

Rileggendo i messaggi sono sempre della mia opinione!!!

Un'altra domanda: l'aratro in fase di discesa, subito dopo raggiunto il sollevamento massimo,è graduale,cioè non cade di botto,frenato solo dall'ammortizzatore ad olio,ma segue il giro della ruota??

Nelle tue prove fatte se fermavi il trattore mentre l'aratro discendeva si arrestava anche la discesa?

 

Comunque ancora RIMONTA !!! RIMONTA !!!!

 

Saluti

 

P.S.Il gioco che dice il tuo meccanico deve essere esagerato per portare quegli effetti....e ....torniamo sempre da capo...non si solleverebbe ma farebbe gli scatterelli con "raganella"....

Edited by alessandro1352
Link to post
Share on other sites
Ciao Apozzo

 

Hai venduto l'aratro al ferrivecchi ???????

 

Saluti

 

Ciao Ale!

rimonto questo fine settimana! Ti tengo aggiornato sull'esito della prova!

In risposta al tuo quesito, la ricaduta dell'aratro non è improvvisa, cade gradualmente seguendo il giro della ruota. Come conseguenza avevo che la discesa dell'aratro si arrestava all'arresto del trattore.

Il meccanico ormai l'ho ampiamente mandato a quel paese! Il gioco del rullino è talmente scarso che andrebbe bene anche per un cuscinetto a sfera!!!!! Figuriamoci se impedisce l'ingranaggio all'interno della corona.....

Salutoni

apozzo

Link to post
Share on other sites

Ciao Apozzo

Anche questa prova avvalla la mia tesi......

Quindi RIMONTA !! RIMONTA !!

Con la levetta nella giusta posizione la ruota deve girare libera......a Te,nella posizione delle foto, rimane sempre innestata !!!

Ti ringrazio se mi tieni aggiornato......scherzi strani possono sempre capitare !!!!!

Saluti

Edited by alessandro1352
Link to post
Share on other sites
  • 3 weeks later...

Niente da fare ragazzi!

Ho rimontato tutto e l'aratro fa sempre la stessa cosa!

Qui le cose sono due: o si monta il pistone idraulico o si va dal ferrovecchio!!!!!

Salutoni

apozzo

Link to post
Share on other sites

Ciao

Impossibile!!!

Appena montato , la ruota ancora alta,deve girare libera........guarda se lo fà!

Non vorrei che il montaggio con la leva nella posizione delle foto avesse storto qualcosa...fa sapere!!

 

Saluti

Edited by alessandro1352
errore
Link to post
Share on other sites

Ciao Ale,

il problema è sempre quello: la ruota gira libera finchè non fa il giro e la leva azionata dall'operatore non va a sbattere contro la levetta del meccanismo (quella colla forma a becco d'uccello): in questo frangente si manifesta il problema: la levetta del meccanismo cede e l'aratro prosegue alzando e abbassando! Non so se mi spiego: l'aratro non va mai ad arare la terra quando lo tengo alzato: fa semplicemente alza e abbassa in continuazione andando a sfiorare la terra per poi rialzarsi e così all'infinito!!!!

Io dapprincipio avevo pensato ad un problema della molla (all'interno del meccanismo) troppo "stanca" ma adesso ci ho montato quella nuova fornitami dalla ditta!!!!

Bòòòòòòòòòòòòòòòòòò!!!

Salutoni

apozzo

Link to post
Share on other sites

Ciao

Quando il nocciolo della leva tirata dall'operatore ha fatto il mezzo giro,è nella posizione di aratura (quindi nel becco d'uccello) la ruota deve tornare libera.

Guarda con la ruota alzata con il cric che mossa deve fare la levetta per liberarla dai denti interni.....

Saluti

Edited by alessandro1352
errore
Link to post
Share on other sites
Ciao

Quando il nocciolo della leva tirata dall'operatore ha fatto il mezzo giro,è nella posizione di aratura (quindi nel becco d'uccello) la ruota deve tornare libera.

Guarda con la ruota alzata con il cric che mossa deve fare la levetta per liberarla dai denti interni.....

Saluti

 

Ciao Ale!

in posizione di aratura non ci sono problemi! Il problema è solo quando l'aratro è in posizione sollevata! Il problema, ripeto, si manifesta quando si tira la leva per alzare l'aratro!

Cerco di essere ancora più chiaro:

- Tiro la leva operatore per alzare l'aratro;

- L'aratro inizia ad alzarsi;

- La ruota continua a girare portando la levetta del meccanismo contro il nocciolo della leva operatore;

- In questo momento la levetta cede e l'aratro tende ad abbassarsi;

- La molla collegata alla levetta oppone resistenza e quest'ultima torna indietro facendo rialzare l'aratro;

- La levetta cede di nuovo e l'aratro sia riabbassa e così via all'infinito.

 

Guarda Ale, non sarò esperto di aratri ma per me la cosa è un mistero! E che diamine, il meccanismo è di una semplicità estrema e, a quanto ho avuto modo di vedere, è in uno stato di usura molto più che accettabile: la corona è ottima, il rulletto l'ho fatto rifare, non ci sono parti bloccate.....cos'altro potrebbe essere a causare il problema??

Concludo dicendo che la levetta non è mai stata smontata....escludo quindi che possa essere montata male o al rovescio! Inoltre ieri, quando ho rimontato, ho messo la levetta nella posizione che mi avevi indicato tu Ale!

Non so più sinceramente cosa fare!

Salutoni

apozzo

Link to post
Share on other sites

Ciao

Prova a ragionare con l'aratro sul cric...

Nelle due posizioni dove il rulletto esterno è nella sua sede la ruota deve essere libera,cioè deve girare liberamente,nel tuo caso il dente interno,fatto il suo lavoro di rendere solidale la ruota al meccanismo d'alzata, non esce dalla corona,.......... il perchè si dovrebbe vedere....

La posizione della levetta è sicuramente quella che ti ho consigliato,ogni aratro a scatto mi sono fermato a guardare.......

Che aratro misterioso....

Fai un po di prove e fammi sapere....... il pistone deve essere l'ultima spiaggia!!

Saluti

Edited by alessandro1352
Link to post
Share on other sites

Ciao

Altra considerazione:

la molla che Tu hai sostituito,se vedo bene dalle foto;serve ad obbligare il rulletto interno contro la corona...non è che per caso è troppo robusta che lo "obbliga " anche quando non occorre ...

La posizione di rulletto non innestato (cioè ruota libera) è pilotato non dalla molla ma dalla posizione del "nocciolo" finale della leva dell'operatore.....

 

Fra le prove riesuma anche la sua molla originale...tante volte si crede di far meglio invece si peggiora!!

 

Considera che Tu hai cambiato molla e la molla più efficace accentua il difetto del tuo aratro.....

 

Se è possibile fai le prove in fretta per non dover riragionare di nuovo perchè col tempo sfuggono le finezze......per esempio la tua molla vercchia è ancora nei paraggi??

Dai che lo vogliamo veder lavorare quell'aratro!!!!!senza idraulica!!!!!

Saluti

Link to post
Share on other sites
  • 3 weeks later...
i10160_27012009.jpg

 

 

Salve a tutti ragazzi, l'altro giorno ho rispolverato il mio caro aratro a traino Garavini,

Ho notato che un problema in fase di salita, in fatti non riesce piu' ad andare nella sua sede "dove è libero" e la ruota gira senza alzare arriva poco prima e poi saltella senza arrivarci mai, ci arriva solamente con un aiuto manuale, sapete che tipo di problema puo' avere? metto una foto così da capire il tipo di aratro, inoltre vi chiedo come si estrae la ruota col meccanismo, in quanto non capisco se sia avvitata o ci sia un tappo, scusate se non uso i termini giusti, in quanto non sono molto afferrato con questo tipo di "Ferri Vecchi"

Link to post
Share on other sites

Ciao

Al centro della ruota ci dovrebbe essere un tappo o protezione sotto il quale dovresti trovare dei dadoni che in due (dado e cotrodado o Ghiera e fermaghiera) fissano la ruota al mozzo,questi servono anche da regolazione gioco cuscinetti.Da marca a marca ci potrebbero essere delle differenze,il tuo non lo conosco! Aiutati mettendo delle foto ....Normalmrente in quasi tutti,sfilando, si arriva alle foto di Apozzo...occhio che quì hai la levetta a bilancere è rimontata male...non fare lo stesso errore....anzi prima di smontare il tuo scatta due foto alla posizione posteriore del meccanismo scatto...per avere una ulteriore conferma!

Il tuo difetto sembra dovuto ad un anomalo funzionamento della molla interna....non riesce a tenere ingranato per tutto il periodo della corsa del sollevamento...per capire meglio,mi dici con che tipo di aiutino manuale risolvi il problema?

 

Non ti allarmare il meccanismo è molto semplice!!

Saluti

Edited by alessandro1352
Link to post
Share on other sites

Grazie alessandro per la tua veloce risposta..

 

l'aiutino che intendo è ad aratro fermo tirare in basso il bilanciere e inserire la tappa nella sua sede..

il tappo che citi si etrae svitandolo?

Link to post
Share on other sites

Ciao

Non ho idea di com'è il tuo tappo e come si toglie .....fammelo vedere in foto e cerco di capire...

Se l'aiutino è leggero potrebbe essere anche questione di una pulizia e lubrificazione....se è parecchio che l'aratro non viene adoperato....

Saluti

Link to post
Share on other sites
Ciao

Non ho idea di com'è il tuo tappo e come si toglie .....fammelo vedere in foto e cerco di capire...

Se l'aiutino è leggero potrebbe essere anche questione di una pulizia e lubrificazione....se è parecchio che l'aratro non viene adoperato....

Saluti

 

 

Salve a tutti ho provato ad aprire il tappo ma non ci riesco sembra quasi che non si tolga.. che sia avvitato?

Link to post
Share on other sites

No no ho aperto il tappo che era avvitato, poi ho sostituito la molla ho notato che non presenta laschi il martinetto ora funziona molto meglio me secondo me bisognerebbe sostituire anche la molla che fa intappare la leva nella sede e ora lo devo provare a farlo lavorare un pochino....

Link to post
Share on other sites

Ciao

La molla sostituita è quella esterna che lavora sulla leva tirata dall'operatore?

Se vedi che va meglio pulisci e lubrifica gli snodi relativi.....e fallo lavorare un pò....può darsi che ritorni normale....il meccanismo dello scatto è molto semplice....

La molla interna và sostituita solo se rotta o molto snervata.

Se hai ancora problemi fammi delle foto.......spero di riuscire ad aiutarti di più!

Saluti

Link to post
Share on other sites

La mia molla non era snervata e nemmeno rotta solo che era costituita non da tutta molla ma all'estremità c'erano i due occhi di aggancio che si erano allargati facendo così non tirava piu', ora lo sostituita con una normale e vedo che funziona molto meglio, ho provato a lubrificarlo a vedo che non va affatto male,ma secondo me la molla del meccanismo del tirante dell 'operatore anc'essa si è allentata, ho notato che sul mio ci sono i segni all'interno della ruota per avvitare il dato che tiene su i cuscinetti, veramente fatto molto bene, purtroppo non hao fatto foto perchè lo smontato in fretta..

Link to post
Share on other sites

Ciao

Sono contento che l'aratro sembra che migliori......

Non ho capito che molla hai sostituito......quella esterna che tira la leva dove agisce la corda dell'operatore? o quella che agisce sul bilancerino di innesto per far solidale la ruota per effettuare l'alzata?

 

I cuscinetti interni vanno registrati se la ruota prende un'eccessivo gioco......

normalmente sono due cuscinetti a rulli, conici "che si guardano"......questa registrazione va fatta solo se c'è bisogno.........molto di rado!!!

Saluti

Link to post
Share on other sites

ho sostituito la molla interna, i cuscinetti ci sono delle bollinate che coincidono per la regiatrazione, quella esterna non so se la dovrò sostituire....

 

La molla interna è fatta così

 

i102636_th-70409.jpg

 

ma dove ti ho indicato il ferro si era allungato eliminando la proprietà della moll allora lo sostituita con un normale...

Edited by steyr 80
Link to post
Share on other sites

Ciao

La molla esterna la devi sostituire solo se non ha la forza di far ritornare la leva lunga (quella che tira l'operatore tramite la corda) nella sua sede ....

 

Mi dispiace che Tu abbia perso l'occasione di fotografare il meccanismo interno di scatto del Garavini....ne avrei apprezzato volentieri la tecnica.....se buona.....

 

In teoria dovrebbe essere molto simile al F.lli ROSSI di Casemurate.....data la vicinanza dei due paesi e la grossolana somiglianza!!

Anzi sarebbe interessante sapere se fra le due ditte c'era qualche legame o solo concorrenza...o fuga di notizie o di manovalanza.

 

Speriamo che qualche amico del forum sia in grado cortesemente di farci assaporare qualche foto o notizia in merito !!

Saluti

P.S.Mi sembra strano che Apozzo non riesca a far funzinare lo scatto!!

ora che l'hai visto gli puoi confermare anche Tu che il tutto è molto semplice !!

Link to post
Share on other sites
Ciao

La molla esterna la devi sostituire solo se non ha la forza di far ritornare la leva lunga (quella che tira l'operatore tramite la corda) nella sua sede ....

 

Mi dispiace che Tu abbia perso l'occasione di fotografare il meccanismo interno di scatto del Garavini....ne avrei apprezzato volentieri la tecnica.....se buona.....

 

In teoria dovrebbe essere molto simile al F.lli ROSSI di Casemurate.....data la vicinanza dei due paesi e la grossolana somiglianza!!

Anzi sarebbe interessante sapere se fra le due ditte c'era qualche legame o solo concorrenza...o fuga di notizie o di manovalanza.

 

Speriamo che qualche amico del forum sia in grado cortesemente di farci assaporare qualche foto o notizia in merito !!

Saluti

P.S.Mi sembra strano che Apozzo non riesca a far funzinare lo scatto!!

ora che l'hai visto gli puoi confermare anche Tu che il tutto è molto semplice !!

 

si è molto semplice il meccanismo ma secondo me il problema di apozzo e sulle leva che alza il martinetto,almeno parlo per come è fatto il mio, infatti ho notato che se non è perfettamente allineato cioè quando comincia ad alzare non fa presa e comincia a saltare, quando ho sostituito la molla all'inizio saltellava come una rana poi lo smontato e ho accorciato la molla di 2 giri alla volta,infatti dopo averla accorciata di 6 giri l'aratro alzava fino a raggiungere la sede prescelta, poi ho fatto una modifica sulla vite che tiene la molla, ho messo una rondella così man mano che stringevo la molla si tirava su se stessa avendo così un ottimo tiraggio e poi fissando col controdado all'esterno..

 

Scusate ragazzi se non ho foto ma ho la digitale rotta, e in piu' quando lo aggiustato avevo molta fretta e non sono riuscito a fare foto,

Edited by steyr 80
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...