Jump to content

Motocoltivatore con cambio da registrare


Recommended Posts

Ciao a tutti!

 

 

Sono nuovo del forum, mi chiamo Max e da molto seguo questo forum in sola lettura, ora mi sono ( finalmente!!! ) iscritto per chiedere a voi tecnici di un problema che ho riscontrato!

 

 

Spero che sia questa la sezione gusta! Se è sbagliata fatemelo notare che sposto :-(

Ho un motocoltivatore con attaccato una fresa. In poche parole una motozappa con le ruote trainanti ;-)

Ha funzionato bene ma mi sa che trasportandola di qua e di la si è un po’ “starato” qualcosa. E’ una Honda-Eurosystem P60. Nello specifico il cambio delle ruote è composto in questo modo:

PRIMA

SECONDA

FOLLE

RETRO

Tutte le marce funzionano bene tranne la prima che è quella più in alto che “esce” da sola. Questo accade perché la leva scende leggermente di qualche millimetro e si disinnesta e si sente il classico rumore di quando una marcia non è ben inserita e non avanza più regolarmente… Ho provato a manettare un po’ con i registri della leva ma senza successo… Dovrei far sì che la leva del cambio rimanga “tirata” sopra senza che scenda da sola, come posso farE?

La leva ha due “fili” metallici classici

Ho fatto un botto di foto spero possano essere utili:

 

 

Partiamo dalle foto vicino al manubrio e alla le va del cambio

 

 

In questa prima foto vedete la leva del cambio (messa in verticale sulla destra) con il primo filo: come potete vedere c’è un primo fermo (a sinistra) che si innesta nel telaio (il telaio è rosso e l’inesto è quel piccolo buco nella foto a sinistra) e dovrebbe evitare che il filo prosegua oltre. Dall’altra parte (oltre la leva) il filo è bloccato a sua volta da un sistema di blocco che può essere spostato

2014_03_02_17_15_36.jpg

 

 

Altra visuale della foto di prima

2014_03_02_17_15_42.jpg

 

 

In questa foto è evidenziato meglio l’innesto che parlavo nella prima foto ed in questa caso il filo è ancorato nella sua sede (che in teoria sempre così dovrebbe restare)

2014_03_02_17_15_54.jpg

 

 

Altra visuale

2014_03_02_17_16_08.jpg

 

 

In questa foto vediamo sempre la leva però da un’altra angolazione (opposta rispetto alla prtima foto) la leva ora è verticale a sinistra e si vede il cavo di cui parlavo prima di sotto. Ora si vede il secondo registro che è composto da questo altro cavo di ferro ancorato al telaio di sopra (si vede appena appena) e da un filo di ferro che si vede proseguire nella guaina nera. Il “gancettino metallico” si va ad innestare nel cavo stesso e durante il movimento della leva del cambio verso l’altro dovrebbe tendere questo cavo (e probabilmente la sua opposizione si aggiunge alla forza di gravità che fa scendere la leva) ma non vorei dire una vavolata

2014_03_02_17_17_12.jpg

 

 

Questa foto è la parte di prima da una diversa visuale, si vede meglio come questo secndo cavo è innestato e fisato al telaio.

2014_03_02_17_17_18.jpg

 

 

Questa foto dovrebbe far vedere meglio entrambi i cavi (faccio notare che il terzo cavo che si vede (che è quello più in basso NON centra col cambio)

2014_03_02_17_17_32.jpg

 

 

2014_03_02_17_17_45.jpg

 

 

Questa ora è la parte fisica del cambio e non siamo piu nel manubrio si vede come è innestato il secondo filo al telaio vicino al cambio. Questo che è innestato è il secondo filo di cui abbiamo parlato dietro ha un registro

2014_03_02_17_18_03.jpg

 

 

2014_03_02_17_18_10.jpg

 

 

 

 

2014_03_02_17_18_19.jpg

 

 

2014_03_02_17_18_26.jpg

 

 

In questa foto si vede meglio il primo cavo di cui abbiamo parlato come si innesta fisicamente al sistema del cambio

2014_03_02_17_18_59.jpg

 

 

2014_03_02_17_19_11.jpg

 

 

2014_03_02_17_19_22.jpg

 

 

2014_03_02_17_19_30.jpg

 

 

2014_03_02_17_19_40.jpg

 

 

2014_03_02_17_19_54.jpg

 

 

2014_03_02_17_20_06.jpg

 

 

2014_03_02_17_20_16.jpg

 

 

In queste duel ultime foto si vede come è possibile registrare il secondo cavo dalla parte ancorata al telaio

 

 

2014_03_02_17_20_26.jpg

 

 

2014_03_02_17_20_55.jpg

 

 

 

 

La mia paura è che non sia poi alla fine questo filo ma l'interno del cambio, magari il selettore (come mi hanno suggerito poco fa) a non funzionare bene... qualcuno ha idea di come si possa smontare?

 

 

Vi ringrazio molto, spero che qualcuno possa aiutarmi! Grazie mille!

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...