Jump to content

Recommended Posts

Mio cugino sono 40giorni e già Madonna per il suo dorado se passano 6 mesi lo lascia li

Inviato dal mio SM-J415FN utilizzando Tapatalk

Share this post


Link to post
Share on other sites

6 mesi sono troppi , io avevo aspettato 3 mesi e andavano stretti , c'è chi aspetta 11 mesi per un JD e non si lamenta , come è strano il mondo !!!

Share this post


Link to post
Share on other sites

Anche io ho aspettato più di 6 mesi , ma non avevo fretta , altrimenti mi avevano detto di mettere la data sul contratto 

Share this post


Link to post
Share on other sites
2 ore fa, Ducati TB ha scritto:

6 mesi sono troppi , io avevo aspettato 3 mesi e andavano stretti , c'è chi aspetta 11 mesi per un JD e non si lamenta , come è strano il mondo !!!

Sì però lo sai già quando lo vai a trattare che se vuoi un 5r aspetti un annetto...

È quando ti dicono sempre la prossima settimana ti fanno venire l'ostia!

  • Like 1

Share this post


Link to post
Share on other sites

Io a gennaio potevo anche farne a meno, a febbraio per un paio di lavori mi avrebbe fatto comodo, a marzo mi serviva davvero..

Share this post


Link to post
Share on other sites
1 ora fa, davide lei ha scritto:

Sì però lo sai già quando lo vai a trattare che se vuoi un 5r aspetti un annetto...

È quando ti dicono sempre la prossima settimana ti fanno venire l'ostia!

quando compri un trattore lo fai perchè ti serve per lavoro , tre mesi ci stanno per dare all'azienda il tempo di programmare ,  mettere in produzione e consegnare , oltre è troppo , se poi è un anno mi dispiace per il Cervo ma è completamente fuori luogo e se lo tengono , anche se lo dicono (che non è vero ) , per cui oltre tre mesi , per una macchina da lavoro di serie , basta solo configurare e di qualsiasi marchio , è inaccettabile .

Share this post


Link to post
Share on other sites
1 ora fa, Ducati TB ha scritto:

quando compri un trattore lo fai perchè ti serve per lavoro , tre mesi ci stanno per dare all'azienda il tempo di programmare ,  mettere in produzione e consegnare , oltre è troppo , se poi è un anno mi dispiace per il Cervo ma è completamente fuori luogo e se lo tengono , anche se lo dicono (che non è vero ) , per cui oltre tre mesi , per una macchina da lavoro di serie , basta solo configurare e di qualsiasi marchio , è inaccettabile .

Guarda io volevo solo dire che non si lamentano perché probabilmente sapevano quanto dovevano aspettare prima di avere il cervo a casa e gli sta bene così.

Per il resto la penso come te

  • Like 1

Share this post


Link to post
Share on other sites

Io per il mio explorer 4, contrattato a gennaio, consegna prevista ad April, invece è arrivato l' 8 luglio 2017.
E non vi dico le tarantelle , tra concessionario e Treviglio, questo in preconsegna.

Inviato dal mio SM-N950F utilizzando Tapatalk

Share this post


Link to post
Share on other sites
10 minuti fa, explo.4 ha scritto:

Io per il mio explorer 4, contrattato a gennaio, consegna prevista ad April, invece è arrivato l' 8 luglio 2017.
E non vi dico le tarantelle , tra concessionario e Treviglio, questo in preconsegna.

Inviato dal mio SM-N950F utilizzando Tapatalk
 

pessima consegna , purtroppo , la SDF non ci fa bella figura con questa tempistica .

Share this post


Link to post
Share on other sites

Se poi fossero trattori affidabili uno se ne fa pure una ragione, ma a quanto pare han tutti qualche magagna, 6 mesi di attesa per poi sperare di fare anche un terno al lotto, maledetta quella volta che ho deciso di comprare sdf

Share this post


Link to post
Share on other sites
23 minuti fa, mbx ha scritto:

Se poi fossero trattori affidabili uno se ne fa pure una ragione, ma a quanto pare han tutti qualche magagna, 6 mesi di attesa per poi sperare di fare anche un terno al lotto, maledetta quella volta che ho deciso di comprare sdf

per l'affidabilità non ne sarei così preoccupato , sul mio Exp.3-100 in 11 anni ho sostituito un tubo olio del servo sterzo , sul Dorado3-60 9 anni , due sensori del cambio , in 15 giorni nei primi 6 mesi , sicuramente più elettronica c'è e più hai rischio acciacchi , il problema è se è di elettronica sei fermo per una banalità , ma vedo nei miei dintorni di fermi macchina ,con diversi marchi , ce n'è parecchi .

Un difetto che hanno cronico , mi pare , una non cura nell'assemblaggio di alcuni dettagli , cose banali ma che ti possono dare noie , tipo il corretto accoppiamneto delle connessioni elettriche , dare una occhiatina in giro non farebbe male , alla consegna .

Edited by Ducati TB

Share this post


Link to post
Share on other sites

Bene, a marzo la risposta fu “entra in produzione ad inizio aprile, consegna verso il 20” (forse manco han guardato il calendario dicendo 20, visto che il 20 è sabato e circondato da feste).

Ieri la risposta è stata: “dovrebbe entrare in produzione domani”, enfasi sul “domani”, pure coglione sono ora. Dovevano chiamarmi oggi, ovviamente latitano.

Fatevi un favore, se dovete cambiare trattore, da sdf non fermatevi neanche per un preventivo.

  • Like 1

Share this post


Link to post
Share on other sites

Capisco che sei incazzato ma allora c'è chi per un JD aspetta 11 mesi e poi arriva anche quello con le magagne....non so da quanti anni compri trattori ma a naso mi pare che sei giovane e con questo non voglio discriminarti ma sappi che tutto il mondo è un paese.....io sono 15 anni che compro SDF e non voglio dire che sono perfetti ma, per una volta che nella mia vita per motivi diversi ho deciso di prende un JD ti posso dire che in primo mi avevano dato una data consegna di una MACCHINA CHE HO DOVUTO ACCETTARE COME ERA STATA ORDINATA con arrivo presunto a 25 febbraio 2019.....dopo un pò di colpo ti dicono che arriverà a maggio....quindi corri di nuovo a trovare una combinazione valida di una macchina che era disponibile .....la trovano , la portano in concessionario , vado a vederla e apro il cofano...orroreeeeeeeeeeee.....a partire dai radiatori fino alla cabina , era tutta osiidata e iniziava a prendere ruggine in diversi punti....salgo per metterla in moto e nemmeno parte perche batteria a terra.....quidni si torna di nuovo a trattativa e cercare qualla con possibilità che arrivi sana e con tempi accettabili......quindi maggio almeno si spera.....è da Novembre che sto correndo come un pazzo....quindi mettiti il cuore in pace che tutto il mondo è un paese. PS...anche a me serve perche ci faccio quasi 1000 ore anno

Share this post


Link to post
Share on other sites

Non me ne frega una beata mazza se tutto il mondo è paese, quando arriveranno le fatture io di dire “te le pago il prossimo mese” non esiste, se sapevano, e lo sapevano, che serviva tutto sto tempo, lo dicevano e poi valutavo, se aspettare senza farmi il fegato amaro o comprare un altro trattore. E invece con la storia dei 60 giorni che diventano 7 mesi ho già speso 4k di terzista.

Io sono giovane si come dici tu, ma quando io dico una cosa è quella, e proprio per questo essere preso per il culo mi fa uscire dai gangheri.

e lascia perdere sdf o jd che se ordinavo fendt a ottobre e a maggio non me lo avevano ancora consegnato ero incazzato uguale.

  • Like 1

Share this post


Link to post
Share on other sites

Buongiorno ragazzi oggi sul mio Explorer le tre marce sotto carico non funzionano, mi spigo meglio partendo dalla chiocciola se passo alla tartaruga la spia lampeggia sempre ma la marcia non cambia, stessa cosa se do ancora e inserisco la lepre.ho spento e riacceso ma ogni tanto lo fa di nuovo, ora cosa può essere? Anche perché io ho paura che in quel momento rimanga a folle e in collina non è piacevole 

Share this post


Link to post
Share on other sites
Buongiorno ragazzi oggi sul mio Explorer le tre marce sotto carico non funzionano, mi spigo meglio partendo dalla chiocciola se passo alla tartaruga la spia lampeggia sempre ma la marcia non cambia, stessa cosa se do ancora e inserisco la lepre.ho spento e riacceso ma ogni tanto lo fa di nuovo, ora cosa può essere? Anche perché io ho paura che in quel momento rimanga a folle e in collina non è piacevole 
Che codice errore ti segnala? Con quello risali al problema.

Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

Share this post


Link to post
Share on other sites
2 ore fa, Gianni il Folle ha scritto:

Che codice errore ti segnala? Con quello risali al problema.

Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk
 

Il fatto è che non compare nessun errore 

Share this post


Link to post
Share on other sites
19 ore fa, Gianni il Folle ha scritto:

Che codice errore ti segnala? Con quello risali al problema.

Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk
 

 

19 ore fa, fracy ha scritto:

Buongiorno ragazzi oggi sul mio Explorer le tre marce sotto carico non funzionano, mi spigo meglio partendo dalla chiocciola se passo alla tartaruga la spia lampeggia sempre ma la marcia non cambia, stessa cosa se do ancora e inserisco la lepre.ho spento e riacceso ma ogni tanto lo fa di nuovo, ora cosa può essere? Anche perché io ho paura che in quel momento rimanga a folle e in collina non è piacevole 

Controlla i cablaggi sotto cabina e guarda con un metallo se le 2 elettrovalvole si eccitano ( il metallo verrà attirato). Da li poi valuterai se è un problema elettrico (fusibili/relè fili dalla leva) o di olio (poca pressione/poco olio), prima di scomodare l'assistenza.

Share this post


Link to post
Share on other sites

Direi che visto che è in garanzia l’assistenza la può scomodare eccome, e che si muovano anche.

  • Like 4

Share this post


Link to post
Share on other sites

Io credo come mbx che una macchina in garanzia debba essere controllata dal officina, perché se ci metto mano io e faccio qualche danno chi ne risponde. Comunque credo dipenda dalla pressione del olio perché anche lo sterzo a volte diventa duro. Io mi chiedo come possa fare una concessionaria che vende 100 macchine all'anno ad avere un solo meccanico. In 150 ore sono già venuti sei volte sarà una macchina nata male 

Share this post


Link to post
Share on other sites

Buongiorno ragazzi ieri il mio Explorer scaldava che era una bellezza, motore a1800 giri sotto rotopressa, sforzo quasi nullo perché i giri pto da vuoto a pieno scendevano di 10 giri radiatore pulito solo la retina inferiore leggermente sporca . È normale? 

Sarà la classica macchina sfortunata ma ne stanno succedendo di tutti i colori e il conce è inesistente 

Share this post


Link to post
Share on other sites
Buongiorno ragazzi ieri il mio Explorer scaldava che era una bellezza, motore a1800 giri sotto rotopressa, sforzo quasi nullo perché i giri pto da vuoto a pieno scendevano di 10 giri radiatore pulito solo la retina inferiore leggermente sporca . È normale? 
Sarà la classica macchina sfortunata ma ne stanno succedendo di tutti i colori e il conce è inesistente 
Un classico dei concessionari sdf....post vendita zero

Inviato dal mio SM-N950F utilizzando Tapatalk

Share this post


Link to post
Share on other sites
6 ore fa, fracy ha scritto:

Buongiorno ragazzi ieri il mio Explorer scaldava che era una bellezza, motore a1800 giri sotto rotopressa, sforzo quasi nullo perché i giri pto da vuoto a pieno scendevano di 10 giri radiatore pulito solo la retina inferiore leggermente sporca . È normale? 

Sarà la classica macchina sfortunata ma ne stanno succedendo di tutti i colori e il conce è inesistente 

ma dopo la pulizia della retina scaldava ancora ?

Share this post


Link to post
Share on other sites
10 ore fa, Ducati TB ha scritto:

ma dopo la pulizia della retina scaldava ancora ?

Un po' meno ma temperatura sempre sopra la norma

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...