Jump to content

Problemi motore Lamborghini


Recommended Posts

Salve a tutti,un amico ha un problema su un Lamborghini grand-prix 784/80,alcuni anni fa gli si sono bucate le camicie,ha portato il trattore da un "mago" e dopo due anni è di nuovo punto e a capo.questa volta è andato da un meccanico d'esperienza ed ha avuto una bella sorpresa,le camicie vecchie erano state riparate con acciaio liquido e turafalle..

Il problema arriva adesso,rifatto il motore a nuovo,dopo un paio d ore di lavoro una camicia si è spaccata,sostituita anche questa oggi dopo 5 ore si è rimescolato l olio all acqua.

Domanda:secondo voi cosa può essere successo alla camicia sostituita?vi allego alcune foto..

Link to post
Share on other sites
  • Replies 62
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Voi avete tutti ragione,ma alla fine è il dio Denaro che ti fa fare scelte giuste o sbagliate col senno di poi,purtroppo le cose ti capitano sempre nel momento inopportuno,se sapevo che succedeva dopo

Appunto,allora il secondo problema al motore non è colpa della pompa

4 litri di acqua nell'olio non sono pochi, hai un bel travaso. Se lo fa da fermo è perché in moto la pressione olio è maggiore di quella del circuito di raffreddamento. Potrebbe essere scambiatore and

anche al mio lamborghini 674 70 si sono consumate e bucate le camice a 2500 ore, mi usciva anche olio dallo scarico

ho risolto prendendo una serie di canne, serie guarnizioni e serie fasce nuove originali al costo di 900e e mi sono montato tutto da solo, non ho avuto nessun problema dopo ore di lavoro, ma ora l'ho venduto a un conoscente

tornando al tuo problema non so cosa sia successo ma sicuramente un errore di montaggio o qualche oring messo male

anche a un vicino che ha un same antares dopo aver rifatto il motore, dopo 2 ore di moto si è grippato un pistone e dopo altre 5 un'altro, risultato non si sa perche dopo averlo riaparato non è piu partito ed è stato portato a un officina same e scoprire che la rettifica l'aveva rimontato fuori fase

Link to post
Share on other sites

Io l'ho rifatto al mio hurlimann e non ho avuto problemi,controllando il motore di questo amico ho notato che nello sfiato del motore non vi era emulsione anche se la coppa era piena d olio e acqua,secondo te se lo sfiato fosse intasato o ostruito potrebbe causare un danno del genere?

Link to post
Share on other sites

Oggi hanno aperto il motore,si sono spaccati la stessa camicia e lo stesso pistone..Adesso è iniziato il rimpallo di responsabilità..il meccanico dice che è colpa del pompistache ha rifatto male pompe e iniettori,secondo il pompista è colpa del meccanico..secondo voi?

Link to post
Share on other sites

Non credo che sia la pompa il problema, se non ho capito male il motore si è rotto prima di fare la pompa , mi viene un dubbio, dopo aver sostituito la camicia rotta , è stata controllata l'altezza della camicia rispetto al monoblocco? Se non erro dovrebbe risultare più alta almeno di 5 centesimi, se non è così quando si chiude la testata non schiaccia la guarnizione e va a rischio di muoversi

Link to post
Share on other sites

Io ho sametto monocilindrico mi faceva un rumore strano ,alla fine dopo pensato a tutto e di più è stato sufficiente chiudere i 4 bulloni della camicia al monoblocco , non sarà lo stesso tipo di motore era solo per portare un esempio per valutare altre possibili opzioni

Link to post
Share on other sites
  • 4 weeks later...
Salve a tutti,un amico ha un problema su un Lamborghini grand-prix 784/80,alcuni anni fa gli si sono bucate le camicie,ha portato il trattore da un "mago" e dopo due anni è di nuovo punto e a capo.questa volta è andato da un meccanico d'esperienza ed ha avuto una bella sorpresa,le camicie vecchie erano state riparate con acciaio liquido e turafalle..

Il problema arriva adesso,rifatto il motore a nuovo,dopo un paio d ore di lavoro una camicia si è spaccata,sostituita anche questa oggi dopo 5 ore si è rimescolato l olio all acqua.

Domanda:secondo voi cosa può essere successo alla camicia sostituita?vi allego alcune foto..

 

Ciao, probabilmente ha preso una botta durante il trasporto o il montaggio, le camice sono molto fragili. Per evitare il problema di foramento delle canne si deve usare un liquido refigerante che raccomanda la casa madre.

Link to post
Share on other sites
  • 3 years later...

Salve anche io ho un lamborghini 75fplus che mischia acqua nell'olio ,l'anno scorso gli ho rifatto le guarnizioni di testata,ho controllato i cilindri e sembra che non sono bucati,comunque dopo un paio di settimane si e ripresentato il problema,quello che vi chiedo se sarebbe bucato non dovrebbe creare aria nel circuito del liquido raffredamento e fare uscire l'acqua dal tappo vaschetta acqua?io ho pensato che in seguito ad un surriscaldamento si sia deformata qualche oring di tenuta nel cilindro,e possibile?Ho notato che l'acqua passa nell'olio quando è spento il motore perchè quando lavoro l'acqua nella vaschetta non scende.E  facile togliere i cilindri per controllarli?Può essere un lavoro fai da te?

Link to post
Share on other sites
15 ore fa, Nicolino D'arienzo ha scritto:

Salve anche io ho un lamborghini 75fplus che mischia acqua nell'olio ,l'anno scorso gli ho rifatto le guarnizioni di testata,ho controllato i cilindri e sembra che non sono bucati,comunque dopo un paio di settimane si e ripresentato il problema,quello che vi chiedo se sarebbe bucato non dovrebbe creare aria nel circuito del liquido raffredamento e fare uscire l'acqua dal tappo vaschetta acqua?io ho pensato che in seguito ad un surriscaldamento si sia deformata qualche oring di tenuta nel cilindro,e possibile?Ho notato che l'acqua passa nell'olio quando è spento il motore perchè quando lavoro l'acqua nella vaschetta non scende.E  facile togliere i cilindri per controllarli?Può essere un lavoro fai da te?

Può essere la testa rotta che ha freddo non da nessun problema a caldo si dilata e poi trafila acqua nell'olio

Link to post
Share on other sites
22 ore fa, luca santolamazza ha scritto:

ma il mio non scaldava ma consumava acqua e olio , il lavoro si fa in casa ma il piu difficile e togliere la coppa 

intanto ringrazio per le risposte

nemmeno il mio scalda,lo ha fatto solo una volta,quando non me ne sono accorto che consumava acqua,poi gli ho rifatto tutte le guarnizioni alle testate,non scalda ma la coppa olio si riempie con acqua,non sempre,per una settimana o due non lo fà,poi controllo magari il giorno dopo e trovo l'acqua nell'olio,molto strano,io volevo sapere se quando lo faceva a te essendo un cilindro bucato ti soffiava nella vaschetta dell'acqua,a me non soffia e la temperatura non sale.

 

Link to post
Share on other sites
12 ore fa, red74 ha scritto:

Può essere la testa rotta che ha freddo non da nessun problema a caldo si dilata e poi trafila acqua nell'olio

credo,che se fosse la testata innanzi tutto soffierebbe nel circuito acqua quando lavori,e non butterebbe 4 litri di acqua nella coppa olio la notte da fermo,ma tutto e possibile perchè la vaschetta acqua è molto alta rispetto al motore,di conseguenza scende per inerzia,bhhooo,sono supposizioni,al mio vecchio 4000 landini gli mettevo una serie di fasce e senza cambiare la guarnizione di testa ed ancora lavora.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...