Jump to content
Beppe2018

Iniezione diesel (lombardini LD315)

Recommended Posts

Ciao a tutti!!

ho un problema con la mia motozappa lombardini LD315.

Non riesco a farla accendere e ritengo che il problema sia nella pompa del gasolio.

Ho provato innanzittutto l' iniettore: staccandolo, col test da banco, si polverizza bene il gasolio.

Ho ricollegato l' iniettore e il motore non riparte

Allora ho staccato nuovamente l' iniettore e col suo tubo l' ho attaccato direttamente alla pompa (quindi lasciando l' iniettore all' esterno).

A questo punto, cercando di avviare il motore con la corda, non ho visto per niente polverizzare il gasolio o comunque pochissimo....

Vi chiedo : il test che ho fatto è valido? se si, posso dedurre che il problema sia sicuramente nella pompa?

Grazie a tutti per l' aiuto!

giuseppe

Share this post


Link to post
Share on other sites

Gasolio arriva alla pompa? Ti è successo tutto in un colpo o magari lasciando il mezzo fermo tanto tempo

Share this post


Link to post
Share on other sites

Controlla il filtro del serbatoio che non sia intasato e lasci passare poco gasolio, cmq se hai svuotato il circuito per farlo riempire a corda e dura, se invece è tutto in regola allora devi fare revisionare la pompa ad un pompista, lavori eseguiti di recente?

Share this post


Link to post
Share on other sites

Il gasolio arriva, il filtro del gasolio è nuovo. Ho revisionato il tutto perchè la macchina ha più di 20 anni. Ho cambiato le fasce elastiche. Ultimamente non accelerava bene come il solito....mi chiedevo quindi che se l' iniettore non polverizza può essere solo la pompa? aldilà che poi che poi va regolato l' anticipo per avere la giusta tempistica ma il gasolio lo dovrei vedere uscire dall' iniettore dopo una decina di tirate..(ma ne ho date sicuramente di più) .....o no?

Share this post


Link to post
Share on other sites

Se alla pompa arriva ma non esce vuol dire che è lei la causa, sicuro di non aver toccato nulla, fasce apparte.

Share this post


Link to post
Share on other sites

Prova a vedere che molte volte all'ingresso della pompa non ci sia un filtrino piccolo

Share this post


Link to post
Share on other sites

I problemi della motozappa erano essenzialmente 3:

1) problema di fumo nero ---> risolto con sostituzione delle fasce elastiche;

2) problema di perdita olio --> risolto con la sostituzione delle guarnizioni

3) problema di potenza e in accelerazione: problema riscontrato all' ultimo che ha reso la Manutenzione necessaria.

Il terzo punto puo essere influenzato dai primi due ma ha una causa ben precisa (che io ho identificato nel sistema di alimentazione gasolio)

Serbatoio, Filtro, tubetti,iniettore Pompa

Mi rimane la Pompa: chiedevo appunto se il test (iniettore esterno) potesse essere considerato valido oppure ci sono altri test

Non penso di aver fatto azioni illegali.

Mi chiedevo se smontassi la pompa (ci sono due brugole) e la tirassi via dovrei vedere un asse che gira: giusto?

Eventualmente al pompista devo portare tutto il motore oppure solo la pompa (e iniettore) che ho smontatatpo svitando le due brugole?

 

Nella Pompa non e' integrato nessun filtro (sono in posesso del manual di officina)

Share this post


Link to post
Share on other sites

Il fumo nero non c entra nulla con le fasce, le cause sono molteplici, " pompa starata, alimentazione troppo ricca, iniettore sporco, filtri sporchi ecc ecc, mi sa che il tuo problema è proprio la pompa che puoi smontare e portarla al pompista, io ti consiglio di portare tutto il motore o la motozappa stessa.

Il tubo che va all' iniettore deve buttare bene e non qualche goccia, l iniettore deve avere una grande quantità di gasolio per mettersi in pressione e nebulizzare, il gasolio in più lo scarica dal tubicino di recupero.

Edited by ursusc328

Share this post


Link to post
Share on other sites

Bene!! nel senso che si converge sulla pompa.....

"Quando si aggiusta qualcosa finche' non si trova qualcosa di guasto la riparazione non e' finita"

Nella pompa e' necessario regolare qualcosa in funzione della macchina ? non capisco la necessita' di portare al pompista tutta la macchina invece di limitare a filtro/iniettore/pompa

Mi sembra che sulla pompa non ci siano particolari regolazioni da fare.

Share this post


Link to post
Share on other sites

Se la pompa e' quella che si trova nel blocco motore , fissata con due brugole,

Ti consiglio di portare tutto il motore. Io l'ho tolta da solo insieme all' iniettore.

L'ho rimessa da solo, e niente.

Alla fine ho portato tutto il motore dal pompista. Mi sembrava che avessi fatto il lavoro a regola d'arte, ma non era stato cosi'. Rimettere la pompa al suo posto in fase non e' semplice.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...