Jump to content
Twin Spark

Same Solaris (lambo runner; Hurlimann prince; Deutz agrokid) e i suoi problemi

Recommended Posts

grazie infinite giordy, ma la plastica come si leva ?, è ad incastro o ci sono delle viti ?, basta fare leva per stacarlo ?

 

Non devi levare la plastica per tirare quelle viti...guarda nella fessura dove scorre la leva verde, vedrai un piattino con due viti, tira un pò quelle muovendo la leva in modo da controllare per non tirare troppo da bloccarla...

Share this post


Link to post
Share on other sites

Originariamente inviata da solaris viewpost.gif

una domanda:

vorrei sapere dai possessori del solaris se anche loro hanno problemi con l'inversore, sapendo che non è sincronizato anche a voi gratta continuamente.

per ovviare al problema c'è qualche regolazione da fare?

mi potete spiegare come funziona la sincronizzazione?

L' unico modo per non grattare, è inserire l' inversore solo a macchina ferma e con il pedale del freno premuto.

salve a tutti! ma lamborghini runner 45cv (fratello gemello del solaris) non ha l'inversore sincronizzato? è per questo che gratta se non è perfettamente fermo?

Share this post


Link to post
Share on other sites

Ciao ragazzi, mi chiamo Andrea, sono nuovo nuovo di qui, anche io possiedo un solaris, anzi è il secondo; prima ho avuto un 35 wind, una macchinina carina e che con 2000 ore non mi ha dato nessun problema...ma proprio nessuno!...FORTUNATO!

Poi un bel giorno il mio concessionario SAME di zona, offrendomi dei bei soldini, mi propose l'acquisto del solaris 55 (nel 2008)....mannaggia a me!!!!...

La paura di quel raffredamento con l'elettroventola, con bulbi contro bulbi, con centraline che danno il consenso dopo che il bulbo ha...insomma secondo me troppo caos (abituato ai classici raffredamenti dei fiat 605 e simili e al mio piccolo 35 wind), beh insomma la mia paura ha avuto ragione: prima ha smesso di funzionare il termostato, poi la centralina dava il consenso sbagliato alla ventola e partiva in malo modo tanto che partiva a intermittenza e non durava il tempo neccessario per far diminuire la temperatura....poi oggi dulcis in fundo la ventola non parte più e si sente un certo rumore quasi come se fosse sgranato l'alberino della ventola....boh!...domani torna in officina....speriamo bene!

Vi volevo chiedere se a qualcuno di voi è successo un difetto simile.

ahhh...premetto anche il mio a 300 ore circa ha avuto lo stesso problema di tutti riguardo il dissaldamento del coperchio superiore del radiatore......cara T RAD lavori bene!!!!!!!!!!!

va beh....ciao ragazzi e speriamo bene!!!

Share this post


Link to post
Share on other sites

ciao a tutti sono nuovo del forum, volevo saper se una macchina cosi leggera riesce ha tirare un pianale con un fiat 605 sopra. Io devo fare dei piccoli spostamenti in pianura ed in oltre se è in condizioni di fare sei trattamenti con un atomizzatore a zaino pero con delle ruote sotto è se è consigliabile mettere una fresa grazie "consigliate di mettere una zavorra"

Share this post


Link to post
Share on other sites

Con un 605 al traino sei troppo a limite nonostante la pianura,non ricordo quanto puoi rimorchiare col runner ma io non rischierei.La fresa è il suo pane quotidiano l atomizzatore portato un po meno ma se non superi i 400 lt vai tranquillo,in ogni caso metti le zavorre...e dai un occhiata qui

http://www.tractorum.it/forum/specializzati-f7/confronto-fra-piccoli-convenzionali-da-40-50cv-813/

Edited by devil man

Share this post


Link to post
Share on other sites
ciao a tutti gli infelici possesori dei solaris e fratelli. io possiedo un runner 450. a riguardo delle leve idraulico vi indico un altro problema non da meno dell'indurimento. a me capita spesso che la leva dello sforzo controlato si sollevi da sola, senza che io l'abbia neanche sfiorata. devo tenere la mano sopra la leva per evitare che mi faccia sollevare l'atrezzo durante le lavorazioni. ancora vi cito un altro problema: ho l'alternatore che probabilmente è partito, la spia che si dovrebbe acendere durante l'acensione non si acende, verificando con il tester, mi segnla che l'alternatore non lavora, infatti ho la batteria a terra. inoltre cinghia, ventola e albero alternatore sono tutti collegati, il che mi fapensare che il tutto sia collegato al problema del surriscaldamento. devo premetere che il mezzo è stato tratato sempre con i guanti, come si dovrebbe fare con queste macchine super leggere. sono veramente mezzi quasi da obistica con prezzi da macchine professionali. tutto sembra fatto in modo sottodimensionato. dal piccolo motore mitsusci, alla micro turbina, dal carro da decespugliatore all'draulico degno più di un trattorino iseki che non del grande gruppo sdf. sono veramente intenzionato a versarlo per prendere un gingolaro (treker 65) usato. ciao e chi più ne ha più ne metta.

ciao a tutti, mi servirebbe il manuale uso e manutenzione del lamborghini runner 450, e se disponibile anche un mauale officina e qualsiasi altro materiale inerente..

la mia mail [email protected]

grazie anticipatamente

Share this post


Link to post
Share on other sites

salute a tutti,

ho letto ora che non sono stato il solo ad aver avuto problemi col Solaris.

Io avevo un 45 del 1998, preso usato a 800 ore. E' vero che ci facevo di tutto, dal mandare il compressore per raccogliere/potare le olive/gli olivi, trinciatura, cestone posteriore, trattamenti, fresa, taglio fieno....

 

ma i problemi, oltre al famoso surriscaldamento, sono stati:

apertura mezzo a 900 ore per sostituire paraolio frizione centrale (era stato oggetto di richiamo Same ma il vecchio proprietario nonlo aveva fatto)

perdite olio dai paraoli anteriori(vicino ruote))

saltato indicatore gasolio(facevamo rifornimento a occhio)

 

a 3700 ore, fatte in circa 6 anni, lo abbiamo dato via. tra l'altro la presa di forza si stava di nuovo rompendo, sgranava nell'innesto

Share this post


Link to post
Share on other sites

Premesso che se mi và male con l'azienda chiedo alla same di essere assunto come meccanico,vi annuncio che mi si è rotta l asta dei pedali.Ebbne si si è spezzata qualche mese fà e mentre aspettavo il ricambio l ho fatta risaldare e al momento del montaggio mi sono accorto che entrava perfettamente nel tubo centrale ma l alloggiamento esterno,per intenderci a sinistra del pedale frizione (che è un tubetto inutile tenuto insieme con 2 punti di saldatura e una vite tipo registro) era impreciso rispetto all'asse e non si pova registrare dovere.Smadonnando un pò o rimesso su il pezzo provvisorio per poter lavorare.Setimana scorsa mentre faccio manovra schiaccio il freno sinistro e siamo punto a capo!Ho demolito mezzo trattore come la volta precedente,ho rimesso l asta e ho "rancato" il benedetto supporto modificandolo a dovere.Siamo a quota 2500 ore e ho già rifatto le frizioni,cambiato le tenute sollevatore,cambiato paraoli anteriori(nuovo tipo modificato dalla casa),cambiato massa radiante (su specifice indicate dalla casa),cambiato supporti stabilizzarori laterali (modifica della casa) e cambiato alternatore.Per fortuna che lo tagliando regolarmente,usato da una sola persona e possibilmente senza fargli fare i salti mortali.

Share this post


Link to post
Share on other sites

Il cavetto mi dura abbastanza,ne ho rotti due in un anno quando ero a frizione finita,in totale ho fatto 3 cambi tutti spezzati nel solito punto ovvero ad inizio cavo appena dopo il registro che và nel pedale,il che mi fà pensare che il leverismo non sia perfetto.Ho notato anche che perde una lacrimuccia di olio dal pistone dello sterzo.....

Share this post


Link to post
Share on other sites

Eccetto uno che si è rotto dopo 60 ore, gli altri 2 mi si sono rotti dopo circa 600 ore di utilizzo, e sempre nella parte finale della guaina, vicino al leveraggio che esce dalla campana frizione:cheazz:.

Ognuno fà storia a sè.

Share this post


Link to post
Share on other sites

infatti...io sul vecchio solaris le tenute del pistone sollevatore e la frizione le ho fatte a 3500ore e il cavo frizione credo un paio di volte,per il resto pochi problemi tranne i paraoli del ponte anteriore sostituiti e poi modificato il tutto montando un tappo/sfiato. Con l'R1 nuovo niente di tutto ciò,solo il famoso paraolio che mi è costato lo smontaggio del trattore in 3 parti e il radiatore revisionato,tutto questo in 1200 ore.

Share this post


Link to post
Share on other sites

Beh lo spero proprio che nei modelli successivi abbiano messo mano ai svariati difetti!Se questo trattore avesse avuto una maggiore affidabilità sarebbe stato ricordato diversamente perchè per andare va più che bene!

Share this post


Link to post
Share on other sites

salve, cortesemente qualcuno ha un depliant del mobello vecchio (cofano rotondo)? va bene anche gli omologhi lambo ecc. grazie

Share this post


Link to post
Share on other sites

salve a tutti,

possiedo da poco un same solaris 35dt, qualche giorno fa sono riuscito a reperire il manuale di uso e manutenzione....leggendolo ho visto che il motore mitsubishi con cui è equipaggiato dovrebbe raggiungere i 3000 giri al minuto circa....però io usandolo ho potuto vedere con i miei occhi che il motore riesce a raggiungere a mala pena i 1500.....sapete dirmi se è normale? è solo uno sbaglio nel libretto di manutenzione oppure ho un problema?

Share this post


Link to post
Share on other sites

il mio agrokid 55 raggiunge i 3000 giri, o segna male il contagiri o c'è un problema...

Share this post


Link to post
Share on other sites
salve a tutti,

possiedo da poco un same solaris 35dt, qualche giorno fa sono riuscito a reperire il manuale di uso e manutenzione....leggendolo ho visto che il motore mitsubishi con cui è equipaggiato dovrebbe raggiungere i 3000 giri al minuto circa....però io usandolo ho potuto vedere con i miei occhi che il motore riesce a raggiungere a mala pena i 1500.....sapete dirmi se è normale? è solo uno sbaglio nel libretto di manutenzione oppure ho un problema?

 

controlla che il cavo acceleratore sia regolato correttamente, cioe che acceleri tutto

Share this post


Link to post
Share on other sites

Questi motori di solito arrivano a sfiorare i 2500 giri,oltre al consiglio di gas gas prova anche a controllare i filtri gasolio in particolare quello a cartuccia!

Share this post


Link to post
Share on other sites

innanzitutto grazie a tutti per le risposte....proverò a controllare i filtri, anche se il rivenditore mi ha assicurato di avere eseguito il tagliando completo ma io ne dubito tanto, comunque per cece: il mio è il 35 cv modello vecchio so che il 55cv come anche il 45 dovrebbero essere turbo, forse per questo che il mio non raggiunge quei giri? anche se mi sembra molto strano visto che oltre che sul manuale anche sul contagiri sono indicati dei parametri, come ad esempio giri della p.t.o. , che possono essere raggiunti solo se il motore supera i 1500 giri....controllero il cavo acceleratore ma se non ricordo male dovrebbe arrivare già a fine corsa...

aspetto altri consigli!

Share this post


Link to post
Share on other sites

Ma il trattore tira bene?

1500 giri non sono molti e sono la metà di 3000, pertanto se il trattore lavora regolarmente controlla il contagiri.

Se invece ha poco tiro cerca il guasto sui filtri ed altri parametri del motore.

Share this post


Link to post
Share on other sites

a me sembra che tiri abbastanza bene, non sento il motore soffrire o faticare a salire di giri....si dirmi come posso fare per verificare se il guasto sta nel contagiri o da cosa può essere dovuto il fatto che non funziona bene?

 

per gasgas: ti confermo che l'acceleratore arriva a fine corsa fino a toccare una vite bloccata da un sigillo

Share this post


Link to post
Share on other sites

Se cavetto e filtri sono ok allora può essere il contagiri non ti preoccupare io ho già fatto riparare il quadro 2 volte,comunque se è poco che l hai preso usato io andrei subito dal venditore prima di metterci mano

Share this post


Link to post
Share on other sites

Quel trattore,come anche il modello nuovo,i 3000giri li fa... parlo perche' li ho avuti entrambi,35 e 55cv... se il motore tira bene e' un problema di strumento. Il mio vecchio solaris 35 ha avuto il contagiri difettoso,ha iniziato dapprima ad arrivare massimo a 2700,poi e' sceso a 2300 e poi ha smesso di funzionare... poi c'ho lavorato lo stesso poiche' di tutto il pannello solo il contagiri non funzionava,il resto (contaore,spie e indicatori)ha continuato a funzionare bene.

Share this post


Link to post
Share on other sites

anche a me il resto sembr funzionare bene, non so se filtri e caveto siano ok xò ascoltando il rumore a me sembra che il motore sia arrivato al massimo, quindi dovrebbe essere un problema del contagiri....comunque la prossima settimana vedrò di passare dal rivenditore per vedere cosa mi dice visto che ho un anno di garanzia.

alessandro fior solo per curiosità visto che hai detto di averci lavorato tu stesso come sei riuscito a risolvere il problema?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...