Vai al contenuto
johndeere7530

Problema rumorosità sterzo John Deere 6610

Messaggi raccomandati

Buonasera, ho un problema con un john deere 6610 di rumorosità dello sterzo, potete ascoltare e dal video allegato..

 

Il rumore è randomico, ovvero non esiste una condizione ben precisa nella quale avviene, fa a discrezione sua in poche parole...

Qualcuno saprebbe aiutarmi?

Qui in zona da me ce ne sono talmente pochi di JD che i meccanici sono completamente inesperti in merito, e di spendere soldi inutilmente, a tentativi, non mi va sinceramente.

 

Idem l'assistenza, mi risulta molto fuori mano (150 km)

 

Sono nelle vostre mani...

 

EDIT.

 

Vi lascio il link, non riesco a postare il video....

 

Modificato da johndeere7530

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ma lo fa quando muovi lo sterzo oppure sempre, il trattore sterza regolarmente, per quanto riguarda l'olio è a posto, spiegati meglio.

Modificato da mareziano

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

allora, ho appurato dopo un test in notturna per capire cosa stesse succedendo perché sto veramente impazzendo... il rumore lo fa normalmente a macchina ferma... per quanto riguarda la sterzata è perfetto, non vibra ne nulla...

 

L'olio... BOH... sinceramente non so dove controllare il livello a questa macchina....

l'ho presa da poco tempo sfornita di ogni tipo di manuale uso e manutenzione.. dopo un ceckup fatto a regola al motore pensavo di aver finito, ma mi sbagliavo, povero stolto...

 

qualcuno saprebbe farmi luce su dove controllare uno spioncino, una stecca olio o affini?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Aspira aria da qualche parte...Nn noti perdite o umature intorno all impianto idraulico?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Sembrerebbe carenza di olio, quindi come dice Luca potrebbe essere il filtro o il livello basso, o una valvola difettosa che al passaggio della pressione magari non chiudendo bene fa questo sibilo, ma è strano che lo faccia solo a macchina ferma, io partirei dal controllare il livello, il tipo di olio se è quello giusto e il filtro, intanto ti elimini qualche dubbio.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

noto solo ora questa discussione...ho anche io un 6610 con pochissime ore sul groppone e fa l'identico stesso rumore...ho letto un pò in giro ed ho scoperto che esisteva un kit apposito fornito da jhon deere per l'eliminazione del difetto.

ho detto che esisteva perchè come kit non viene più fornito e l'acquisto dei singoli pezzi per la modifica costa in modo spropositato,per cui a malincuore mi sono rassegnato a tenerlo così.

di fatto ,rumore a parte non ci sono inconvenienti,però è molto ma molto fastidioso.

altro difetto di questa macchina(o perlomeno sulla mia )è la frenata...non che non freni,ma il pedale affonda come se ci fosse aria nel circuito,provato a spurgare ma non ne sono venuto a capo...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Per la frenata potrebbe essere qualche gommino che non fa piu tenuta...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
noto solo ora questa discussione...ho anche io un 6610 con pochissime ore sul groppone e fa l'identico stesso rumore...ho letto un pò in giro ed ho scoperto che esisteva un kit apposito fornito da jhon deere per l'eliminazione del difetto.

ho detto che esisteva perchè come kit non viene più fornito e l'acquisto dei singoli pezzi per la modifica costa in modo spropositato,per cui a malincuore mi sono rassegnato a tenerlo così.

di fatto ,rumore a parte non ci sono inconvenienti,però è molto ma molto fastidioso.

altro difetto di questa macchina(o perlomeno sulla mia )è la frenata...non che non freni,ma il pedale affonda come se ci fosse aria nel circuito,provato a spurgare ma non ne sono venuto a capo...

 

Per quanto riguarda lo sterzo non so, ma per il pedale del freno che affonda , e sei sicuro di non avere aria nell' impianto, potrebbero essere i tubi dell' olio di gomma che si montano all'anteriore che si dilatano con la pressione , ammesso che tu abbia i freni sui mozzi . non conosco nei particolari la machina

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ho comprato da poco un 6610 e Arando mi sono accorto che quando ero tutto sterzato e davo un colpetto al freno per correggere si sentiva un ziiiiiii ziiiiiii di olio vicino ai distributori o nelle vicinanze, l olio e filtri sono nuovi.

Ho chiamato il meccanico e mi ha sostituito i paraoli pistone sterzo, kit completo originale, mi a detto che anche se non trafila dopo un po' da questi problemi, magari e anche il tuo problema.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Ho comprato da poco un 6610 e Arando mi sono accorto che quando ero tutto sterzato e davo un colpetto al freno per correggere si sentiva un ziiiiiii ziiiiiii di olio vicino ai distributori o nelle vicinanze, l olio e filtri sono nuovi.

Ho chiamato il meccanico e mi ha sostituito i paraoli pistone sterzo, kit completo originale, mi a detto che anche se non trafila dopo un po' da questi problemi, magari e anche il tuo problema.

interessante...il rumore che senti è quello che si sente nel video postato da jhon deere 7530 ? questo per intenderci

 

cosa c'entra il colpo di freno? era solo per dire che in quel momento lo sterzo era a fondo corsa?

Modificato da cj7
.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Si,stesso identico rumore.

Per colpo di freno intendo quando freni solo a sinistra o a destra per stringere la angolo di sterzata, con ruote tutte sterzate e un pedale freno premuto si sentiva così.

Cambiato i paraoli sterzo non l ho fa più, probabilmente aspirava aria, ma cmq la macchina non aveva nessun problema, solo quel fastidioso rumore.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

ma dai...questo ha dell'incredibile!!!dal conce mi hanno proposto il kit che poi si è rivelato non essere più disponibile ed in pratica mi han detto di tenerlo così.

Il mio fa lo stesso identico rumore del video,ma proprio uguale uguale...l'unica differenza è che per provocarlo non è necessario andare con lo sterzo a fondo corsa,basta sterzare anche solo leggermente.

madonna quanto mi piace il forum...il confronto con gli altri a volte è illuminante.

adesso vado dal conce , gli propongo questa soluzione e vedo che faccia fa

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitatore
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovi formattazione

  Sono ammessi al massimo solo 75 emoticon.

×   Il tuo link è stato automaticamente aggiunto.   Mostrare solo il link di collegamento?

×   Il tuo precedente contenuto è stato ripristinato.   Pulisci l'editor

×   Non è possibile incollare direttamente le immagini. Caricare o inserire immagini da URL.


×
×
  • Crea Nuovo...