Jump to content
Antonio1978

fiat 352c puleggia pompa dell'acqua

Recommended Posts

Buonasera a tutti son nuovo del forum e avrei un problema da risolvere:

ho dovuto sostituire al mio 352c la pompa dell'acqua in quanto perdeva acqua dal premistoppa, revisionare la pompa e cambiare le parti usurate a quanto pare mi sarebbe costato lo stesso di una pompa nuova, quindi ho deciso di acquistarne una.

Ho levato la puleggia senza problemi dalla vecchia pompa dopo averla smontata, rimesso la nuova in sede con guarnizione nuova e sigillante.

Infine ho provato a rimettere la puleggia ma non sono riuscito a serrarla...il dado di serraggio gira insieme all'alberino della pompa e non so come bloccarlo per stringere il dado.

Esiste una tecnica o accorgimento per stringere la puleggia sulla pompa?

E' un lavoro che si fa sul trattore oppure al banco?...io avevo gia montato la pompa...spero di non doverla smontare di nuovo e rovinare la guarnizione nuova:cheazz:

Grazie a chiunque potra' aiutarmi

Share this post


Link to post
Share on other sites

Ma la puleggia non ha una chiavetta sull' albero?

Share this post


Link to post
Share on other sites

la puleggia ha una scalanatura dove credo vada la chiave, ma l'alberino della pompa nuova non ha nessuna scalanatura. Anzi se per questo nemmeno l'alberino della pompa vecchia ne aveva. Grazie per la risposta

Share this post


Link to post
Share on other sites

Strano molto strano che non abbia la traccia per la chiavetta. Ma l'alberino è conico, allora inserisci la ventola sull'alberino, ci dai qualche colpetto per fissarla bene sul cono, a quel punto la ventola fa resistenza, la tieni ferma dalle pale e stringi il dado, se hai una chiave ad aria meglio ancora.

Edited by mareziano

Share this post


Link to post
Share on other sites

Allora vuol dire che l'avevano montata con interferenza, se gira l'albero e la puleggia sta ferma non e buon segno, fai un forellino da 4 e metti una spina elastica

Share this post


Link to post
Share on other sites

La ventola va fissata sulla puleggia con i tre bulloncini di 6, poi ci va rondella e il dado bloccante sull'albero che fissa il tutto, la cosa più semplice è montare la puleggia sulla pompa ma sul banco, in questo modo tieni l'albero fermo dalla parte della girante, poi avviti la puleggia e dopo monti la pompa sul trattore e relativa ventola, non ricordavo che l'alberino non è conico, non ci sono zeppe o fermi, il sistema da manuale è quello,O0

Edited by mareziano

Share this post


Link to post
Share on other sites

Grazie mille per l'aiuto, infatti l'alberino non e' conico e purtroppo privo di traccia. Per tenere fermo l'alberino ho provato ad interferire con un cacciavite attraverso i fori di entrata e mandata dell'acqua ma senza successo. Come potrei fare a tenerlo fermo?spero di non dover aprire la pompa.

Share this post


Link to post
Share on other sites

Grazie mille per i suggerimenti, ma il forellino dovrebbe attraversare puleggia e alberino? E se provassi a tenere attaccati puleggia e alberino con una colla(tipo acciaio liquido) giusto in modo da potermi far serrare il bullone stop?

Share this post


Link to post
Share on other sites
Grazie mille per i suggerimenti, ma il forellino dovrebbe attraversare puleggia e alberino? E se provassi a tenere attaccati puleggia e alberino con una colla(tipo acciaio liquido) giusto in modo da potermi far serrare il bullone stop?

 

 

usare una pistola pneumatica? oppure smonti

Share this post


Link to post
Share on other sites

Il forellino secondo me non serve, non ce lo farei, mai, addebolisci solo l'albero, e non è neanche facile a farcelo, come detto prima devi fissarci la puleggia prima di montare la pompa sul trattore tenendo fermo l'albero dalla parte della girante, se hai una chiave ad aria ancora meglio, secondo me l'avviti senza problemi anche senza tenere l'albero, fai in modo che il dado avviti bene sull'albero senza forzare, questo lo puoi fare prima di mettere la puleggia, tieni l'alberino con una pinza e ci fai andare il dado bene con le mani, poi basta tenere la puleggia in leggero soqquadro , un pochina di resistenza la fa, un colpetto con la chiave ad aria e vedrai che risolvi. Poi la cosa che non capisco è se la pompa l'hai già montata sul motore o no.

Share this post


Link to post
Share on other sites

grazie per i preziosi consigli!

Appena riesco a procurarmi una pistola pneumatica provero il tuo metodo e ti faro sapere l'esito.

Share this post


Link to post
Share on other sites

la tieni ferma con una mano...poi vai di pistola fissi senza problemi

Share this post


Link to post
Share on other sites

Colpo di scena. Era la pompa nuova che era difettosa, essendo priva di alloggiamento per la chiavetta sull'alberino. Me ne sono accorto osservando meglio la vecchia pompa e togliendo del vecchio grasso che ricoriva la base del premistoppa. Ho contattato subito il ricambista che me l'aveva venduta ed in effetti mi era capitata la pompa con l'unico alberino non inciso:AAAAH:. Ora mi e, arrivata quella giusta e non credo che avro, piu problemi nel montarla. Comunque grazie a tutti di nuovo per l'aiuto.

Share this post


Link to post
Share on other sites

Non me ne ero accorto prima perche la puleggia non l'avevo smontata io ma un mio amico al banco che pero non si era accorto della chiavetta (rimasta sull'alberino ) .

Share this post


Link to post
Share on other sites

Ciao a tutti .Purtroppo non è finita bene, sono punto e da capo...anzi , probabilmente con una rogna in più. Mesi fa avevo rimontato la puleggia, facendo attenzione a riposizionare bene la mezzaluna(chiavetta) nell’alberino e serrando ben stretto il dado stop che blocca la puleggia sull’ alberino. Poi in realtà usando poco il trattore ho rimontato radiatore è tutto il resto con estrema lentezza. Stamattina era il fatidico giorno della verità. Ho lavorato bene per un oretta ( nessuna perdita dal circuito di raffreddamento. Ero contento. Poi d’improvviso avverto una certa rumorosità dalla ventola, preoccupato fermo subito il trattore e verifico che: la puleggia fa gioco ....

Edited by Antonio1978
Puntualizzazzione

Share this post


Link to post
Share on other sites

....penso in principio che si sia allentato il dado stop( ma lo avevo stretto per bene!) allora con uno specchietto dato lo spazio tra la ventola ed il radiatore vado a dare un occhiata: il dado non sembra allentato . Inserisco una chiave per stringere ma gira gira non cambia niente. L’alberino e Dado girano inutilmente su se stessi. Probabilmente la mezzaluna si è rotta? O l’ho montata male. Sono molto scoraggiato, Sostituire una semplice pompa per l’acqua  si è rivelato difficile per tutta una serie di coincidenze sfortunate fin dal principio.

Share this post


Link to post
Share on other sites

Dovrò rismontare di nuovo tutto, ma ciò che più mi preoccupa è : come tirare fuori la puleggia se la chiave sul dado girano a vuoto ??

Share this post


Link to post
Share on other sites

Ho acceso è riportato il trattore sotto la tettoia e ho cominciato a smontarlo di nuovo ?, ho notato che la puleggIa “balla” ancora di più, l alberino e dado stop invece sono ben fermi. A motore freddo scarico e smonto il radiatore. Probabilmente domani saprò dire di più.

4501C745-ABC5-4C74-8F40-81EDD364CCBF.jpeg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...