Jump to content
miser0

Filtri gasolio che non si riempiono

Recommended Posts

Buonasera a tutti, ho un problema con il mio Lamborghini C 340.
Premesso che sono in possesso del mio primo trattore da soli 2 giorni, vorrei chiedere ai più esperti un consiglio prima di sostituire la pompetta di alimentazione. Veniamo a noi... cosa è successo:

Mentre stavo pulendo il mio terreno da erbacce, il trattore ha perso colpi ed alla fine si è spento. Ho rimosso i filtri gasolio e mi sono accorto che il secondo filtro era riempito a metà. 🤔 Per sicurezza ho svuotato e pulito per bene il serbatoio, cambiato entrambi i filtri e verificato i tubi.

Ho riempito manualmente i filtri del gasolio (tramite siringa che é presente sulla pompetta) ed effettuato le operazioni di spurgo aria (sia sui filtri gasolio che sulla pompa iniezione) ed il trattore é partito al primo colpo senza fatica.

Per sicurezza sono rimasto fermo a motore accesso ma dopo qualche minuto il problema si é ripresentato.

Ho smontato nuovamente i filtri gasolio e sia il primo che il secondo erano riempiti solo a metà. 🤔

Adesso mi/chiedo: potrebbe essere la pompetta d’alimentazione rotta? Qualora dovesse essere la causa, posso effettuare qualche altra operazione per esserne certo? (Ho pensato di rimuovere il tubo di mandata verso i filtri gasolio e provare a mettere in moto per vedere se spruzza... é una ca****a?)

Per completezza, la pompetta d’alimentazione é una Bosch FP/KS 22 AD 29/4

Grazie mille per il vs tempo. 😉

Share this post


Link to post
Share on other sites

ma se tu apri la vite di spurgo sopra la primo filtro e pompi a mano, il gasolio esce dallo spurgo?

Share this post


Link to post
Share on other sites

Nel tubo che dal serbatoio và alla pompetta AC,c'è un filtrino,solitamente è quello che crea problemi.Metti una pinza a blocco sul tubo di gomma che esce dal serbatoio,per fermare il flusso di gasolio,svita il dado sotto la pompetta AC,dentro al dado c'è una vite in ottonecon taglio,svita la suddetta con cacciavite,esce il filtrino a rete,lo pulisci e rimonti tutto,dovrebbe bastare.

Share this post


Link to post
Share on other sites

Su certi vecchi Fiat con pompa simile alla tua, all'ingresso, il raccordo è dotato di un filtro a barretta interno; inoltre mentre lo allenti, controlla che il flusso del gasolio -nel caso sia per caduta- sia abbondante

Share this post


Link to post
Share on other sites
3 minuti fa, ale56 ha scritto:

và alla pompetta AC

Non ha la "AC" ma quella a stantuffo con la pompa supplementare per l'innesco ( spurgo e riempimento impianto)

Share this post


Link to post
Share on other sites

Pulisci il filtro della pompetta.

Inviato dal mio DUB-LX1 utilizzando Tapatalk

Share this post


Link to post
Share on other sites
16 ore fa, SAN64 ha scritto:

ma se tu apri la vite di spurgo sopra la primo filtro e pompi a mano, il gasolio esce dallo spurgo?

Si esce prima l’aria e poi il gasolio.

Per rispondere a tutti gli altri:

Il problema era la molla cerchiata in rosso... smontando la pompetta ho visto che non tornava più indietro. Così ho smontato tutto e la molla non c’era proprio 😳

Ho sostituito la molla ma mi sono accorto che mancano i due pattini cerchiati in verde 😒😞

Purtroppo senza pattini la pompa non funziona in quanto è libera di girare e non svolge il suo lavoro.

Ho ordinato una pompa nuova (compatibile) in quanto l’originale costa solo 599 più iva 😅

La prossima settimana arriverà e provvederò ad aggiornarvi in merito.

Grazie a tutti di cuore 😉

19ED6FDA-DDA0-4A3C-ABD2-139BD734F25E.jpeg

  • Like 1

Share this post


Link to post
Share on other sites

Ciao a tutti, come promesso di seguito riporto gli aggiornamenti sull’accaduto.

Ho acquistato e montato una nuova pompetta AC (spendendo circa 50 euro) e tutto è ritornato regolarmente in funzione. 😉

Ho portato comunque la vecchia pompetta da un amico che provvederà (Senza fretta) alla ricostruzione dei due pattini persi. Quando e se ritornerà in funzione, credo che la terrò come pezzo di ricambio 😬

Grazie ancora a tutti per il supporto.

Share this post


Link to post
Share on other sites
30 minuti fa, miser0 ha scritto:

Ciao a tutti, come promesso di seguito riporto gli aggiornamenti sull’accaduto.

Ho acquistato e montato una nuova pompetta AC (spendendo circa 50 euro) e tutto è ritornato regolarmente in funzione. 😉

Ho portato comunque la vecchia pompetta da un amico che provvederà (Senza fretta) alla ricostruzione dei due pattini persi. Quando e se ritornerà in funzione, credo che la terrò come pezzo di ricambio 😬

Grazie ancora a tutti per il supporto.

Ma quei pattini li danno anche come ricambio, un pompista dovrebbe trovarli facilmente, anche se a rifarli è semplice.

Share this post


Link to post
Share on other sites

Ciao. Da un pompista non sono andato ma dal rivenditore ufficiale Lamborghini mi hanno detto che riesco a stento a reperire la pompa nuova e originale alla modica cifra di 599 più iva.

Ho un amico con un’azienda super che fanno cose assurde. Ci metterà davvero poco a farle. 😉
Grazie 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...