Jump to content
Giorgio Pirlo

Problema same dorado f100

Recommended Posts

Buonasera.. ho un same dorado f100 e ogni volta che vado mi lampeggia la spia di MEM per 11 volte.. cosa potrebbe essere? Grazie mille 

Share this post


Link to post
Share on other sites

insieme a quella ti deve dare anche un codice errore

Share this post


Link to post
Share on other sites
6 minuti fa, SAN64 ha scritto:

insieme a quella ti deve dare anche un codice errore

Sempre dove escono le spie? Li fa 11 lampeggi e poi si spegne due secondi e riparte

Share this post


Link to post
Share on other sites

è un Dorado 3 oppure 2...di che anno è?

Share this post


Link to post
Share on other sites

quindi la seconda serie quello con i fari quadri avanti....quindi 11 lampeggi e di sicuro non prende piu di 1900 giri motore..giusto ?

Share this post


Link to post
Share on other sites
48 minuti fa, SAN64 ha scritto:

quindi la seconda serie quello con i fari quadri avanti....quindi 11 lampeggi e di sicuro non prende piu di 1900 giri motore..giusto ?

Si giusto

Share this post


Link to post
Share on other sites

eccomi..scusa il ritardo,,,,,allora....gli 11 lampeggi inidcano problemi al sensore velocita.....tu dirai che la velocità la segna, ma i sensori sono 2  e si trovano sul lato sinistro....ti devi sdraire (se sei smilzo) o sollevare il trattore , sotto al lato scaletta dove sali e vedrai due sensori avvitatri nella carcassa del cambio, uno ha 2 fili e l'altro a 3 fili...quello rovinato dovrebbe essere a 2 fili.....se lo smonti portati un tappo di sughero altrimenti esce olio dal cambio....generalmente si rovinano sul punto dove i fili entrano nel sensore, ma un buon elettrauto li ripara, anche perche costano un bel pò....poi in futuro ti consiglio di metterci una protezione.....altra cosa potrebbe essere che se sei andato a variare il rapporto ruote sul criscotto, sia andato in errore

Share this post


Link to post
Share on other sites
Il 11/5/2020 Alle 21:39, SAN64 ha scritto:

eccomi..scusa il ritardo,,,,,allora....gli 11 lampeggi inidcano problemi al sensore velocita.....tu dirai che la velocità la segna, ma i sensori sono 2  e si trovano sul lato sinistro....ti devi sdraire (se sei smilzo) o sollevare il trattore , sotto al lato scaletta dove sali e vedrai due sensori avvitatri nella carcassa del cambio, uno ha 2 fili e l'altro a 3 fili...quello rovinato dovrebbe essere a 2 fili.....se lo smonti portati un tappo di sughero altrimenti esce olio dal cambio....generalmente si rovinano sul punto dove i fili entrano nel sensore, ma un buon elettrauto li ripara, anche perche costano un bel pò....poi in futuro ti consiglio di metterci una protezione.....altra cosa potrebbe essere che se sei andato a variare il rapporto ruote sul criscotto, sia andato in errore

Come si fa a variare il rapporto ruote sul cruscotto? Grazie 

Share this post


Link to post
Share on other sites

Non ci si riesce ma si varia con i due tasti a dx del cruscotto dove si varia l'orario.....ma gia sul quello ci voleva la presenza del tecnico con computer per poterlo fare......quindi al 99% il sensore è rovinato

Share this post


Link to post
Share on other sites
20 ore fa, SAN64 ha scritto:

Non ci si riesce ma si varia con i due tasti a dx del cruscotto dove si varia l'orario.....ma gia sul quello ci voleva la presenza del tecnico con computer per poterlo fare......quindi al 99% il sensore è rovinato

Mi potresti dare per favore il tuo numero che vorrei chiederti due cose in merito a questo argomento? Se non disturbo grazie 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...