Jump to content

Recommended Posts

1 ora fa, Marbury ha scritto:

Ma yra la gallignani gav 6 e la feraboli extreme secondo voi?  Ho vicino assistenza gallignani.. 

sono due macchine ottime , se hai assistenza "qualificata" vicino scegli Gallignani .

Share this post


Link to post
Share on other sites

Si meccanici che han fatto corsi e gia aggiustato quelle macchine. Sono rivenditori

Share this post


Link to post
Share on other sites
Ciao, quale potrebbe essere la causa dell'errore?
66687015_566594773870176_3752327916503957504_n.jpg.f97be21c4b7cd46627e7c6443511e568.jpg


Fai nuovamente la taratura della dimensione, c’è nel menù e poi devi solo aprire e chiudere il portellone

Share this post


Link to post
Share on other sites

Intanto dopo circa 350 balle di paglia sono molto soddisfatto della mia feraboli htc, balle da 155 cm, media pesi 365 kg.
Perfettamente cilindriche, unico difetto a parte il materiale italiano con cui sono fatte, e che ogni tanto si dimentica di mettere la rete, farò vedere la centralina durante questo inverno.
Malgrado ciò riesce a fare 25-28 balle ora con andane ben formate, e riesce a mangiare bene fino a 14-15 km/h

  • Like 2

Share this post


Link to post
Share on other sites

Stő valutando l acquisto di una rotopressa usata per fare poco più di 1000 balloni anno tra fieno e paglia ...che marca e modello mi  consigliate. . Voglio una macchina che su paglia faccia peso...Grazie 

Share this post


Link to post
Share on other sites

Prendi una a cinghie con camera variabile per la marca io ho feraboli e non è male però ci sono anche altre poi valuta in base al prezzo e alla disponibilità al momento dell'acquisto.

Una feraboli sprinter potrebbe essere al tuo caso senza spendere tanto o se vuoi una 265 ht che è la versione dopo, ottimo rapporto qualità prezzo

Share this post


Link to post
Share on other sites

Ciao a tutti , possiedo una feraboli 265, ora sul monitor quando lo vado ad accendere mi segnala bus off. Poi quando vado sul programma di lavoro, mi da portellone aperto anche se in realtà è chiuso e i due sensori hanno la luce accesa. In più se vado a guardare le alimentazioni dal monitor mi segnala tutto a zero V.  Qualcuno saprebbe indicarmi il problema?  

 

Share this post


Link to post
Share on other sites
Ciao a tutti , possiedo una feraboli 265, ora sul monitor quando lo vado ad accendere mi segnala bus off. Poi quando vado sul programma di lavoro, mi da portellone aperto anche se in realtà è chiuso e i due sensori hanno la luce accesa. In più se vado a guardare le alimentazioni dal monitor mi segnala tutto a zero V.  Qualcuno saprebbe indicarmi il problema?  
 

Avrai problemi sul cavo di alimentazione che non porta bene la corrente dalla batteria del trattore

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...