Jump to content

Problema alimentazione gasolio motore nef n45


Recommended Posts

  • Replies 95
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Per rispondere , no non sono contento della situazione e mi sono rivolto a questo gruppo sperando che qualcuno poteva essersi imbattuto in un problema simile, ringrazio tutti per le risposte ma tantis

Questo è un Rail e l'elettrovalvola non c'è. Non centrerebbe nemmeno sulla pompa rotativa con i problemi che l'utente lamenta. Come si diceva della discussione del Ford, si potrebbe far la prova del

Hai ragione ma la prova che ho detto sì controllare il ritorno della valvola di massima del rail ci vogliono 3 minuti proprio.....tu preferisci avere il mezzo fermo per assistenza o non competente o t

Posted Images

Buongiorno, il problema è stato risolto in parte l’avviamento non è ancora buono ma meglio sto aspettando l’assistenza perché vogliono fare altro test al motore se riesco allego filmato del primo avviamento del mattino e di quello successivo a distanza di 1 minutominuti

Link to post
Share on other sites

Risolto in parte perché prima si spegneva varie volte  prima di partire, ho notato che se la temperatura esterna è buona parte meglio mentre se fa freddo impiega più tempo comunque è un bel problema dov’è varie persone hanno messo tempo e esperienze ma nessun risultato adesso proveremo ad usarlo un po’ poi sembra che il prossimo passo sia tentare di sostituire pompe idrauliche per vedere se qualcuna da freddo inibisce l’avviamento 

Link to post
Share on other sites

Ho interpellato anche meccanici di mezzi industriali ma niente, è anche per la casa madre è un problema che non si è mai presentato perciò fanno fatica a risolverlo adesso io sto spingendo per farmi cambiare il blocco motore vediamo cosa succederà 

Link to post
Share on other sites
59 minuti fa, 7/175 ha scritto:

Risolto in parte perché prima si spegneva varie volte  prima di partire, ho notato che se la temperatura esterna è buona parte meglio mentre se fa freddo impiega più tempo comunque è un bel problema dov’è varie persone hanno messo tempo e esperienze ma nessun risultato adesso proveremo ad usarlo un po’ poi sembra che il prossimo passo sia tentare di sostituire pompe idrauliche per vedere se qualcuna da freddo inibisce l’avviamento 

 

A me le storia di cambiare le pompe idrauliche sembra strana...

 

 

Edited by davide lei
Link to post
Share on other sites
1 ora fa, 7/175 ha scritto:

Risolto in parte perché prima si spegneva varie volte  prima di partire, ho notato che se la temperatura esterna è buona parte meglio mentre se fa freddo impiega più tempo comunque è un bel problema dov’è varie persone hanno messo tempo e esperienze ma nessun risultato adesso proveremo ad usarlo un po’ poi sembra che il prossimo passo sia tentare di sostituire pompe idrauliche per vedere se qualcuna da freddo inibisce l’avviamento 

Ma le prove che ti ho mandato le hai fatte? Se le fai tutte riesci a capire dove sta il problema sono quelle che fa FPT ai motori e non riesco a capire il collegamento con le pompe idrauliche le pompe quando vanno sotto carico "ronzano" basta controllare le pressioni sul tubo di mandata senza sostituirle....il passo dopo le pompe è cambiare trattore

Link to post
Share on other sites
Ma le prove che ti ho mandato le hai fatte? Se le fai tutte riesci a capire dove sta il problema sono quelle che fa FPT ai motori e non riesco a capire il collegamento con le pompe idrauliche le pompe quando vanno sotto carico "ronzano" basta controllare le pressioni sul tubo di mandata senza sostituirle....il passo dopo le pompe è cambiare trattore
Forse quello prima...

Inviato dal mio SM-G398FN utilizzando Tapatalk

  • Like 1
Link to post
Share on other sites
1 ora fa, bardak909 ha scritto:

Ma le prove che ti ho mandato le hai fatte? Se le fai tutte riesci a capire dove sta il problema sono quelle che fa FPT ai motori e non riesco a capire il collegamento con le pompe idrauliche le pompe quando vanno sotto carico "ronzano" basta controllare le pressioni sul tubo di mandata senza sostituirle....il passo dopo le pompe è cambiare trattore

Per me se  la macchina è in garanzia bisogna che i problemi li risolva il concessionario.

I tuoi consigli vanno spiegati ai meccanici... Per come la vedo io..

 

Edited by davide lei
Link to post
Share on other sites

In settimana faranno ancora test sul motore comprese le prove che Bardak mi hai inviato poi vedremo , si la macchina è in garanzia perciò spero in una risoluzione positiva della cosa 

  • Like 1
Link to post
Share on other sites
13 minuti fa, davide lei ha scritto:

Per me se  la macchina è in garanzia bisogna che i problemi li deve risolvere il concessionario.

I tuoi consigli vanno spiegati ai meccanici... Per come la vedo io..

 

Hai ragione ma la prova che ho detto sì controllare il ritorno della valvola di massima del rail ci vogliono 3 minuti proprio.....tu preferisci avere il mezzo fermo per assistenza o non competente o troppo indaffarata ? Molti ragionano come te e li vedo tutti i giorni però ci sono alcuni che chiamano disperati con il mezzo fermo e chiedono una giuda per risolvere il problema almeno fare qualche prova....e poi i motori sono fiat il trattore è un landini e sono quasi sicuro che la diagnosi motore non sarà mai come quella iveco (casa madre) e nemmeno tutte le informazioni possibili....tu davide lei che faresti se l'assistenza ti dice che non sappiamo che fare con il problema? Stai col mezzo fermo per mesi?? Il trattore è un mezzo di lavoro se non funziona che lo compri a fare? Ogni uno ha le sue convinzioni io che conosco quei motori abbastanza bene e ho informazioni dirette mi sento di consigliare l'utente a fare certe prove per circoscrivere il problema 

  • Like 2
Link to post
Share on other sites
7 minuti fa, bardak909 ha scritto:

Hai ragione ma la prova che ho detto sì controllare il ritorno della valvola di massima del rail ci vogliono 3 minuti proprio.....tu preferisci avere il mezzo fermo per assistenza o non competente o troppo indaffarata ? Molti ragionano come te e li vedo tutti i giorni però ci sono alcuni che chiamano disperati con il mezzo fermo e chiedono una giuda per risolvere il problema almeno fare qualche prova....e poi i motori sono fiat il trattore è un landini e sono quasi sicuro che la diagnosi motore non sarà mai come quella iveco (casa madre) e nemmeno tutte le informazioni possibili....tu davide lei che faresti se l'assistenza ti dice che non sappiamo che fare con il problema? Stai col mezzo fermo per mesi?? Il trattore è un mezzo di lavoro se non funziona che lo compri a fare? Ogni uno ha le sue convinzioni io che conosco quei motori abbastanza bene e ho informazioni dirette mi sento di consigliare l'utente a fare certe prove per circoscrivere il problema 

 Non è semplice perché le macchine di adesso sono molto complesse. Se ci metti le mani, salta fuori un problema grosso, il conce se ne accorge e ti dice arrangiati dopo come fai?

Poi adesso per molte aziende è un periodo diciamo tranquillo.... Se fossimo in piena estate il discorso sarebbe molto diverso... 

Per il resto sono d'accordo e per fortuna ci sono persone come te!

Io ho Landini Legend preso usato e ho avuto dei problemi. Il meccanico Landini che abita da 60 km da me è stato super gentile e disponibile!!! per telefono mi ha sempre dato un mano a risolvere i problemi!!!

Poi è stato anche nella sua officina il trattore

Link to post
Share on other sites
2 minuti fa, davide lei ha scritto:

 Non è semplice perché le macchine di adesso sono molto complesse. Se ci metti le mani, salta fuori un problema grosso, il conce se ne accorge e ti dice arrangiati dopo come fai?

Poi adesso per molte aziende è un periodo diciamo tranquillo.... Se fossimo in piena estate il discorso sarebbe molto diverso... 

Per il resto sono d'accordo e per fortuna ci sono persone come te!

Io ho Landini Legend preso usato e ho avuto dei problemi. Il meccanico Landini che abita da 60 km da me è stato super gentile e disponibile!!! per telefono mi ha sempre dato un mano a risolvere i problemi!!!

Poi è stato anche nella sua officina il trattore

Le persone sono umane e l'operazione che gli consigliavo di fare risulta indolore e non si vede nulla infondo non danneggi nulla e stacchi solo un tubo

Link to post
Share on other sites
2 ore fa, bardak909 ha scritto:

Le persone sono umane e l'operazione che gli consigliavo di fare risulta indolore e non si vede nulla infondo non danneggi nulla e stacchi solo un tubo

Ti ringrazio per la disponibiltà che dai sul forum..........ma non sono d'accordo su una cosa.........quando c'è di mezzo una garanzia non bisogna andare attorno a nulla,

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...