Jump to content
steyr 80

Impianto elettrico

Recommended Posts

Ho un problema su Fendt favorit716....di punto in bianco sono morti lampeggianti freccia sx faro di lavoro sx e anabbagliante dx...le lampade sono buone secondo voi cosa può essere ??? Non riesco a capire cosa interrompe il circuito non ho trovato fusibili bruciati

 

Inviato dal mio ALE-L21 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Il relè dell'intermittenza fa gli scatti anche se la freccia non funziona, quando le metto tutte e 4 funzionano tutte e dimenticavo Non funziona neanche il primo scatto dei tergicristalli....

 

Inviato dal mio ALE-L21 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

sara qualche massa, prova a darla te a un utenza che non funziona e vedi se accende, se si tornano all'indietro doverebbe funzionare tutto

Share this post


Link to post
Share on other sites

Ci troviamo di nuovo insieme al solito fendt 716 e la sua antipatia per l'elettricita...stasera è venuta fuori una spia in particolare "bus" dentro un triangolo accompagnata dall'errore 0.0.16...ho capito che è interruzione di corrente elettrica in cabina non funziona più niente... è già successo a qualcuno ? I fusibili sono buoni

 

Inviato dal mio ALE-L21 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Ciao, è successo anche a me...Controlla sotto la cabina, lato batteria mi pare... ci dovrebbero essere Due matasse di fili Bianchi, queste col tempo crepano e fanno contatto, a me non funzionavano più le marce sotto carico, l'inversore e un pò tutto l'impianto era impazzito.

Purtroppo è un problema noto sui Favorit, e purtroppo se ci sono i fili screpolati come dico io non resta che chiamare la Concessionaria

Share this post


Link to post
Share on other sites

da noi non esiste la concessionaria fendt....mi sono dovuto arrangiare io...fili rotti ne ho trovati tantissimi.....adess sembra sia tutto a posto ma questo trattore prima di arrivare da noi ha lavorato nella neve con spargisale ecc...può essere una delle cause dei fili cotti ???? perchè abbiamo altri fendt anche piu vecchi che non hanno i fili cosi mal ridotti

Share this post


Link to post
Share on other sites

non è quello il problema, succede a tutti i Favorit...con gli anni si screpolano i fili.

Se puoi falli cambiare comunque perchè il filo rosso che c'è sotto alla cabina (è sempre cablato insieme agli altri con lo spinotto rotondo) porta molta corrente, se fanno corto il trattore può prendere fuoco.

 

Se trovi i ricambi lo fanno anche gli elettrauto questo lavoro

Share this post


Link to post
Share on other sites

salve a tutti, vorrei avere dei consigli su come installare i fari da lavoro a led. questi giorni mi sono arrivati la coppia dei fari a led da 48 wat ciascuno, da montare sull'80 - 66 al posto dei vecchi faretti con lampadine ad incandescenza ( ingialliti e mal funzionanti ), se vanno bene monterò anche l'altra coppia.ho però un problema, infatti i vecchi faretti hanno solo un filo, mentre i nuovi ne hanno due ( positivo e negativo ). penso di montare il positivo all'unico filo esistente ( che ovviamente ) sarà positivo, e cercare con il filo nero ( negativo ) di fare massa da qualche parte nel montante cabina. oppure devo portare un filo ( negativo ) sino alla batteria al negativo ???????. aspetto vostri consigli, grazie.

mi scuso sin da ora se ho sbagliato intervento nel post, pregando gentilmente lo staff di spostarlo nel post più appropriato.

Edited by lambo2000

Share this post


Link to post
Share on other sites

non li ho mai visti quei fanali, ma probabilmente avevano un solo filo perchè erano montati direttamente sul piantone della cabina e facevano massa lì, come le ghigliottine dei girofari.

 

Comunque io li ho sempre montati facendo massa sul telaio (quindi sulla cabina in questo caso)...gli impianti elettrici non prendono quasi mai la massa direttamente dalla batteria, se ci pensi se fosse così uno staccabatteria non funzionerebbe nemmeno.

Alcuni dicono che c'è più dispersione a portare un filo negativo fino ai fari, che prendere la massa dal telaio, ma questo prendilo con le pinze perchè sarebbe da verificare

Edited by Edo

Share this post


Link to post
Share on other sites

Metti un capicorda ad occhiello sul filo della massa e lo infili nel perno che serve per fissare i faretti.

Io anche ho montato quei fari, ma gli ho fatto impianto elettrico solo per loro con tanto di relè

 

Inviato dal mio SM-J710F utilizzando Tapatalk

Share this post


Link to post
Share on other sites

grazie met, ma tieni presente che l'impianto già esiste, con relè e pulsante specifico, penso che tale impianto se andava bene per quelli vecchi che consumavano + corrente, a maggior ragione dovrebbe andare bene per quelli a led che assorbono meno corrente.

Share this post


Link to post
Share on other sites
a maggior ragione dovrebbe andare bene per quelli a led che assorbono meno corrente.

 

Si logico, fai come ha detto MET80100, se hai un multimetro fai presto a trovare un punto di massa "buono" per collegarti.

Share this post


Link to post
Share on other sites

ragazzi oggi ho eseguito l'installazione dei 2 faretti. dopo aver installato staffe e massa sul piantone dei faretti stessi :leggi:, ho acceso i fari...................be che dire, sono fantastici, illuminano i triplo dei vecchi, hanno una luce più diffusa, illuminano a giorno. sono pienamente soddisfatto del nuovo acquisto,:clapclap::clapclap: :clapclap::clapclap:spero solo che durino nel tempo. in più vorrei aggiungere una cosa, con questa tecnologia a led, ci sono infinite possibilità per illuminare i nostri mezzi, infatti ho provato persino a prendere corrente dalle lucette di posizione, che per chi non conosce il fiat new holland serie 66, sono separati dai fari ed emettono una lucetta misera, come un lumicino, be......... con i faretti a led si può prendere corrente anche da lì, perchè c'è pochissimo assorbimento di corrente, quanto quella misera lampadina da 4 w.O0

Share this post


Link to post
Share on other sites
ragazzi oggi ho eseguito l'installazione dei 2 faretti. dopo aver installato staffe e massa sul piantone dei faretti stessi :leggi:, ho acceso i fari...................be che dire, sono fantastici, illuminano i triplo dei vecchi, hanno una luce più diffusa, illuminano a giorno. sono pienamente soddisfatto del nuovo acquisto,:clapclap::clapclap: :clapclap::clapclap:spero solo che durino nel tempo. in più vorrei aggiungere una cosa, con questa tecnologia a led, ci sono infinite possibilità per illuminare i nostri mezzi, infatti ho provato persino a prendere corrente dalle lucette di posizione, che per chi non conosce il fiat new holland serie 66, sono separati dai fari ed emettono una lucetta misera, come un lumicino, be......... con i faretti a led si può prendere corrente anche da lì, perchè c'è pochissimo assorbimento di corrente, quanto quella misera lampadina da 4 w.O0

Perfetto!!

Io ho messo anche dei led diurni ed ho preso alimentazione dalle luci di posizione...uno spettacolo!!

Eccoli:

0511ca0e5252f234cff99d75be4c705c.jpg

 

Ecco invece i 48w messi sul mascherino anteriore:

ba9024c743426d257f8cca1cd0bd35bd.jpg

 

Inviato dal mio SM-J710F utilizzando Tapatalk

Share this post


Link to post
Share on other sites

MET, bella anche la luce dei led diurni, ma sono a norma...Si possono usare?

 

Inviato dal mio MotoG3 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

hei Met ......................che fai.?...................... mi rubi le idee ?.:2funny: :2funny::2funny::2funny: bravissimo, tutto come avevo previsto e provato io stesso, solo che tu lo hai reso permanente. O0O0 :n2mu: :n2mu:

 

logicamente per sostituire le luci di posizione con i led, occorre che il faretto sia più piccolo di quello da lavoro, ne ho visti parecchi che si prestano allo scopo, così ( credo ) rispondiamo anche a Elsi a riguardo se sono a norma o meno, bastano due faretti a 4 o 6 led per sostituire le luci di posizione:leggi:

Share this post


Link to post
Share on other sites

Ah ah ah, quindi se dovessi metterli e subire dei controlli....

Basterà dire che seguo la normativa: MET80100&lambo2000?! :D

 

Inviato dal mio MotoG3 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Scusate sono nuovo.... sono alla disperata ricerca dello schema elettrico per same jaguar 95 dt o equivalente, è colato tutto.

potete aiutarmi?:-\

Share this post


Link to post
Share on other sites

Buongiorno a tutti.

 

La scorsa settimana ho sostituito il radiatore al 605 che era praticamente lesso.

 

Come per magia ha smesso di funzionare l'indicatore della temperature e la spia di accensione del quadro, ma come è possibile? Secondo voi cosa può essere successo? Grazie infinite a tutti.

Share this post


Link to post
Share on other sites

Può esserci staccato un filo che fa da comune positivo sotto scatto chiave. Se quel filo è interrotto dovrebbe non andare spia alternatore, spia olio e lancetta acqua. O è lo scatto della chiave che non va più.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...