Jump to content
Filippo B

Indice Impianti idraulici, oleodinamica, distributori idraulici etc

Recommended Posts

In questo argomento vado a creare un elenco delle discussioni già esistenti inerenti gli impianti idraulici, montaggio distributori, servosterzi ed idroguide.

Gradite eventuali segnalazioni per completare l'indice:

 

 

 

Come detto, gradite le segnalazioni per implementare.

Prego usare queste discussioni se confacenti alle Vostre problematiche, altrimenti creare nuovo argomento :)

Share this post


Link to post
Share on other sites

buonasera, il mio fantastico Goldoni 945 a problemi a tenere sollevati gli attrezzi (aratro fresatrice, vanatrice, frangizolle). In particolare una volta sollevato l'attrezzo, questo comincia a sussultare e si sente che il sistema di sollevamento perde potenza/pressione. Non ho il libretto d'uso del trattore e quindi non saprei neanche come controllare il livello dell'olio! Cosa faccio? Grazie e buon lavoro. Gabriele (da poco dedito alla agricoltura!)

Share this post


Link to post
Share on other sites

Vi prego aiutatemi dal condor escono anche le fiamme dalla marmitta ma non ne vuol sapere di partire, cosa devo fare? Mayday mayday mayday

Share this post


Link to post
Share on other sites

fa fumo nero e fiamme?prova a vedere il serbatoio, potrebbe essere sporco,o pure i filtri se ti entra dovrebbe accellerare da solo fare il fuori giri quindi fiamme e poi spengersi.se il serbatoio e' pulito e' la pompa e ti conviene farla revisionare

Share this post


Link to post
Share on other sites

Salve, sono grato a chi mi può dare una risposta al mio problema di surriscaldamento riguardante l'impianto oleodinamico. La macchina è goldoni frutteto star 75, quando l'ho acquistata era già montato un secondo distributore laterale per il funzionamento di un aratro. Il collegamento al quanto strano...hanno usato le usite posteriori del distributore principale, andata e ritorno.Per far funzionare questo distributore devo bloccare la leva del distributore principale, e dopo un po che si lavora si ha un surriscaldamento non indifferente. Consigliatemi sul da farsi prima che succedano casini.

Grazie:n2mu:

Share this post


Link to post
Share on other sites

buoasera

Per capire meglio publica delle foto del circuito

Di solito si stacca la mandata del distributore originale e si collega al nuovo distributor,e lo scarico del nuovo va in entrata del originale e lo stesso scarica nel serbatoio....

se ne è parlato gia in altre discussioni...

i36202_IMP.ORIGINALE.bmp

Edited by lupin

Share this post


Link to post
Share on other sites

buonasera a tutti, ho bisogno dell'aiuto di un esperto,

ormai sono giorni che sto combattendo con il mio david brown 995, non mi funziona il sollevatore,

parto dall'inizio; ho sostituito olio e filtro chiuso tutto e ora non mi funziona piu'il sollevatore, ho cercato la pompa idraulica ma non sono riuscito a trovarla, sapreste dirmi che cosa devo smontare per poterla trovare?

influisce qualcosa lo sforzo controllato?

Share this post


Link to post
Share on other sites
buonasera a tutti, ho bisogno dell'aiuto di un esperto,

ormai sono giorni che sto combattendo con il mio david brown 995, non mi funziona il sollevatore,

parto dall'inizio; ho sostituito olio e filtro chiuso tutto e ora non mi funziona piu'il sollevatore, ho cercato la pompa idraulica ma non sono riuscito a trovarla, sapreste dirmi che cosa devo smontare per poterla trovare?

influisce qualcosa lo sforzo controllato?

 

Normalmente le pompe sono sono montate sulla distribuzione motore.

Potresti trovarla anche collegata all'albero motore sulla puleggia che comanda anche la cinghia del ventilatore, oppure sulla trasmissione.

Una via potrebbe essere quella di trovare il distributore e seguire il tubo di alimentazione a ritroso fino alla pompa.

Se non funziona niente potrebbe essere che la pompa non riesce ad adescare l'olio, prova ad allentare il tubo di mandata e attendi con il motore al minimo che la pompa ricominici a pescare.

Share this post


Link to post
Share on other sites

salve forse non è lo spazio adatto a scrivere però non so dove farlo :) . posseggo una motozappa motore lombardini diesel da 14 hp. la motozappa funziona bene solo che presenta una piccola perdita di gasolio dal tubo di ritorno del carburante. raticamente se stringo la vite che collega il tubo di ritorno la fuoriuscita avviene in prossimità del serbatoio da dove esce il tubo di ritorno, se allento un pò la vite invece la perdita avviene da li'. può dipendere dall'iniettore o c'è bisogno di cambiare delle semplici guarnizioni? grazie aiutatemi

Share this post


Link to post
Share on other sites

Buon giorno,

 

sono un nuovo membro vorrei chiedere dei consigli relativi al

mio trattore pasquali 990 da 21 cv.

 

Predetto mezzo ha un attacco a due punti con pistone idraulico centrale molto scomodo per attaccare degli attrezzi per tale motivo avevo pensato di realizzare un attacco a tre punti con

due bracci inferiori porta attrezzi posso chiedervi come posso

fare per realizzare il tutto magari allegando delle foto

. Allego foto parte posteriore del mio mezzo saluti

angelo60

Share this post


Link to post
Share on other sites

Ciao a tutti,

ho un Same Condor 55 del 1984 e vorrei montare un distributore idraulico per cilindri a doppio effetto. Volevo sapere dove si collegano i tubi della mandata in pressione e dello scarico.

Forse dalla flangia posta sul lato sx della scatola del sollevamento?tav

Edited by Orlando

Share this post


Link to post
Share on other sites

Salve ho un problema con il mio valpadana motorizzato lombardini 720 vorrei rabboccare l'olio idraulico ma ho trovato 2 tappi uno sotto la batteria l'altro in basso al volante quale dei due devo usare purtoppo nel manuale non c'è nulla di tutto ciò grazie

Share this post


Link to post
Share on other sites

salve,vorrei avere qualche consiglio:ho un tournesol cllegato al sollevatore del trattore(carraro trx7400) che per ora funziona con l'impianto oleodinamico del trattore,ma ho notato che essendo anche l'olio del sollevatore questi non funziona mentre utilizzo il tournesol,per questo motivo e anche perche' devo cambiare l'olio del trattore molto piu' frequentemente e inoltre le lame del tournesol non girano abbastanza velocemente,avevo intenzione di farmi un impianto idraulico indipendente attivato con la pdf ...quindi volevo sapere quali sono i pezzi da comprare e in che misura(grandezza serbatoio,moltiplicatore di giri,pompa,tubi,radiatorino,ecc.)grazie a chiunque possa darmi un aiuto

Edited by ruggitoro

Share this post


Link to post
Share on other sites

Buonasera a tutti.

 

Ho un problema all'impianto idraulico del 605. Purtroppo una volta collegato il cilindro del frangizolle azionando la leva la chiusura e l'apertura dello stesso è molto lenta o addirittura mi tocca fare retromarcia per riuscire a chiuderlo.

Escluderei l'usura della pompa in quanto l'impianto idraulico di questo trattore è stato usato molto poco.

C'è qualche controllo che posso fare? Fosse per caso l'olio non adatto (l'ho rabboccato con l'olio motore).

Grazie mille.

Share this post


Link to post
Share on other sites

La pompa anche se non utilizzata é sempre in moto per cui anche se non utilizzata potrebbe essere finita... P.s. Invece di olio motore metti olio multifunzione tipo ambra multi f

Edited by ale83

Share this post


Link to post
Share on other sites
La pompa anche se non utilizzata é sempre in moto per cui anche se non utilizzata potrebbe essere finita... P.s. Invece di olio motore metti olio multifunzione tipo ambra multi f

 

Hai ragione, non ci avevo pensato al fatto che la pompa funziona sempre...

 

Proverò a sostituire l'olio.

Share this post


Link to post
Share on other sites

Ho smontato il filtro, si trova sotto al sedile, è lercio. Prima provo a sostituire quello.

Share this post


Link to post
Share on other sites

Aggiornamento:

Il problema stava proprio nel filtro. Sostituito quello è tornato tutto come prima.😉

Share this post


Link to post
Share on other sites

scusate tanto l'intromissione, vorrei chiedere ai moderatori di aprire cortesemente questa discussione nella giusta posizione. ho provato a cercare nelle varie discussioni di officina, ma non ho trovato niente a riguardo. :cheazz: veniamo quindi al dunque. la discussione che vorrei aprire è la costruzione fai da te del famoso, indispensabile " banco da lavoro " . dalle forme e dimensioni diverse, dai materiali diversi ma comunque sempre indispensabile nelle piccole o grandi officine :leggi:. io personalmente non c'è l'ho, e ne sento la mancanza e soprattutto il bisogno. mi sono visto e rivisto quelli commerciali, e sinceramente non mi piacciono e costano un botto ( beta, usag, soggi). vorrei quindi costruirne uno, solido, robusto, capiente e perchè no anche professionale. bene spero che il mio appello venga preso al volo :ave:dallo staff di tractorum e collochi il mio intervento nella giusta posizione. grazie mille. O0

Share this post


Link to post
Share on other sites
scusate tanto l'intromissione, vorrei chiedere ai moderatori di aprire cortesemente questa discussione nella giusta posizione. ho provato a cercare nelle varie discussioni di officina, ma non ho trovato niente a riguardo. :cheazz: veniamo quindi al dunque. la discussione che vorrei aprire è la costruzione fai da te del famoso, indispensabile " banco da lavoro " . dalle forme e dimensioni diverse, dai materiali diversi ma comunque sempre indispensabile nelle piccole o grandi officine :leggi:. io personalmente non c'è l'ho, e ne sento la mancanza e soprattutto il bisogno. mi sono visto e rivisto quelli commerciali, e sinceramente non mi piacciono e costano un botto ( beta, usag, soggi). vorrei quindi costruirne uno, solido, robusto, capiente e perchè no anche professionale. bene spero che il mio appello venga preso al volo :ave:dallo staff di tractorum e collochi il mio intervento nella giusta posizione. grazie mille. O0

Ecco fatto, se ne può parlare qui

 

http://www.tractorum.it/forum/showthread.php?t=15733

 

Inviato dal mio Nexus 5 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Ritorno col problema al sollevatore del 605... Da qualche giorno fatica ad alzare.

 

Il problema è molto più visibile se posizione il trattore in salita.

 

Che può essere? Il filtro l'ho sostituito da poco, l'olio sembra essere a livello.

 

Calcolate che la settimana scorsa c'ho attaccato la trincia che starà sui 7-8 ql e alzava senza problemi...

 

Potrebbe essere l'olio che non è più buono?

 

Quanti litri ci vanno nella trasmissione?

 

Grazie

Share this post


Link to post
Share on other sites
Ritorno col problema al sollevatore del 605... Da qualche giorno fatica ad alzare.

 

Il problema è molto più visibile se posizione il trattore in salita.

 

Che può essere? Il filtro l'ho sostituito da poco, l'olio sembra essere a livello.

 

Calcolate che la settimana scorsa c'ho attaccato la trincia che starà sui 7-8 ql e alzava senza problemi...

 

Potrebbe essere l'olio che non è più buono?

 

Quanti litri ci vanno nella trasmissione?

 

Grazie

 

lo fa maggiormente da freddo o a caldo? siucro che in salita peschi per bene?? hai per sbaglio girato con poco olio e si è fatta un emulsione aria olio???

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...