Jump to content

Fiat 215 dt doppia trazione


Recommended Posts

Salve a tutti

ho da poco portato il mio trattorino dal meccanico, non andava più da parecchi anni, s'era fermato una sera dopo aver trasportato un 20 q di legna e non si è più acceso pensavo male ed infatti c'è da fare una rettifica,

il meccanico ha mandato il motore alla rettifica e gli hanno detto che non riescono a trovare una biella e i due pistoni, secondo voi è possibile che non si riesca a mettere a posto?

di tutto punto uno della rettifica ha detto di avere un motore completo appena rettificato pronto per essere montato, alla modica cifra di mille euro, che mi conviene fare?

poi

altro quesito:

quando l'ho trainato fino in officina appena arrivava a 5\10 km\h cominciava a fare un fischio orribile, mi sono fermato e ho riempito di olio sia il cambio che il motore, avrò rovinato qualcosa?

ah dimenticavo, mi sapete dire quali sono i codici colori dell'arancione della carrozzeria e del blu di tutto il resto, grazie.

Link to post
Share on other sites

Ma mi pare proprio strano, i pezzi per quei motori si trovano benissimo, secondo me è meglio che cambi e ti rivolgi a qualcun'altro anzi se ti metti a girare per i ricambisti sono sicuro che i pezzi te li puoi trovare benissimo anche da solo.

Per il motore se è completamente rifatto 1000 euro non sono poi tanti, ma volendo potresti trovarne anche uno completo da qualche demolitore a meno.

Non ti dare per vinto e sistemala un giorno avrai sempre un piccolo valore per le mani.

 

Link to post
Share on other sites

.............altro quesito:

quando l'ho trainato fino in officina appena arrivava a 5\10 km\h cominciava a fare un fischio orribile, mi sono fermato e ho riempito di olio sia il cambio che il motore, avrò rovinato qualcosa?.....

.

Probabilmente avevi la leva del cambio nella selezione "lente" (I, II, III e RM I) e perciò l'epicicloide ruotava a velocità altissima anche se avanzavi con precauzione.

Danni?, non saprei, penso di no.

Link to post
Share on other sites
  • 3 months later...
  • 1 year later...

salve a tutti

da qualche settimana ho finalmente riportato il 215 in rimessa,

funziona bene, ottimo sound, ma ancora non ci siamo,

il sollevatore dal meccanico funzionava relativamente bene, ma adesso cominciano ad uscire fuori piccoli problemi, anzi grandi:

con un piccolo aratro montato il sollevatore non va per niente, lo stacco e subito si alza,

allora ho staccato solo il terzo punto e il sollevatore funziona, ma appena traziono leggermente il terzo punto i bracci scendono,

ci sono delle differenze anche con la levetta posizione/sforzo, devo fare altre prove;

allora cosa vuol dire?

se invece di attaccare il terzo punto al supporto dispositivo attrezzi , lo attacco sotto, al telaio dove ci sono i 4 fori, cosa cambia?.%5Cimageonly%5Cfiat%5C%27tractor%5Cserie_215%5Cpag.151-200%5Ctractor%20-%2060314029r_0188.png

Link to post
Share on other sites
salve a tutti

da qualche settimana ho finalmente riportato il 215 in rimessa,

funziona bene, ottimo sound, ma ancora non ci siamo,

il sollevatore dal meccanico funzionava relativamente bene, ma adesso cominciano ad uscire fuori piccoli problemi, anzi grandi:

con un piccolo aratro montato il sollevatore non va per niente, lo stacco e subito si alza,

allora ho staccato solo il terzo punto e il sollevatore funziona, ma appena traziono leggermente il terzo punto i bracci scendono,

ci sono delle differenze anche con la levetta posizione/sforzo, devo fare altre prove;

allora cosa vuol dire?

se invece di attaccare il terzo punto al supporto dispositivo attrezzi , lo attacco sotto, al telaio dove ci sono i 4 fori, cosa cambia?.%5Cimageonly%5Cfiat%5C%27tractor%5Cserie_215%5Cpag.151-200%5Ctractor%20-%2060314029r_0188.png

 

lo sforzo controllato sulla 215 non serve a niente,anzi forse è peggio averlo! se attacchi il terzo punto da un'altra parte è come lavorare senza sforzo controllato,quindi prima prova a mettere il sollevatore in "posizione" e vedi come va, al massimo metti su la ruota di profondità all'aratro

Link to post
Share on other sites
  • 3 months later...

Sul mio 215DT ho riscontrato una eccessiva perdita d’olio sul pistoncino che inserisce la doppia trazione. Praticamente collegato alla leva per innestare la DT c’è un pistoncino che va ad inserirsi all’interno della scatola cambio, nella parte sinistra del trattore. Attorno al foro si nota un’evidente perdita d’olio anche a motore spento e trattore fermo. Mi chiedo, se c’è un paraolio da sostituire che va inserito dalla parte interna del cambio che richiederebbe quindi tanto lavoro, o se c’è un Oring posizionato sul pistoncino tramite apposita sede? Grazie.

Link to post
Share on other sites
  • 5 weeks later...
grazie, appena posso provo senza sforzo controllato,

cmq se questo dispositivo esiste ci sarà un motivo, vedremo in seguito.

Di solito quel problema lo si riscontra quando vai a sollevare un attrezzo interrato tenacemente a trattore fermo poiche' l' elemento sensibile costituito dai dischi molla nella cartuccia non ha un fine corsa quando il terzo punto lavora in trazione invece che in spinta andando ad allontanare il punto di intervento di alzata della leva sul distributore. Nel tuo caso basta il peso dell' attrezzo per innescare questo problema . Prova a svitare per gradi il bullone che collega lo stelo del gruppo dell' attacco terzo punto all' asta che va al distributore e dovresti riuscire a settare il tutto ottenendo l' alzata del sollevatore con l' ultimo tratto della corsa della leva .Controlla infine che a sollevatore alzato risulti agevole lo scambio della levetta sforzo-posizione sia in un senso che nell' altro. Se poi non funzionasse ancora e' possibile che siano usurate le levette interne sul retro del gruppo sollevatore che vanno a "pizzicare" l' otturatore del distributore invece di spingerlo normalmente oppure sia rotta la piccola molla che le porta in posizione.Non preoccuparti sono tutte cose che pui ricostruire da solo con trapano morsa e lima e una barretta di buon acciaio. Anche se quel tipo di sforzo controllato non era il massimo con macchine piccole come le nostre se vuoi fare un po' di aratura o estirpatura e' molto utile. Ciao

Link to post
Share on other sites
  • 3 weeks later...
Sul mio 215DT ho riscontrato una eccessiva perdita d’olio sul pistoncino che inserisce la doppia trazione. Praticamente collegato alla leva per innestare la DT c’è un pistoncino che va ad inserirsi all’interno della scatola cambio, nella parte sinistra del trattore. Attorno al foro si nota un’evidente perdita d’olio anche a motore spento e trattore fermo. Mi chiedo, se c’è un paraolio da sostituire che va inserito dalla parte interna del cambio che richiederebbe quindi tanto lavoro, o se c’è un Oring posizionato sul pistoncino tramite apposita sede? Grazie.

 

ho smontato l'intero gruppo di rinvio posizionato sotto il cambio.

ho notato che vi è un comune paraolio posto sulla scatola, il quale è attraverato dall'asse collegato alla leva d'inserimento della DT. come indicato da billy215 e come riportato sullo spaccato originale, vi doveva essere una spina elastica a tenere salda la forchetta che inserisci l'ingranaggio della DT e l'asse collegato alla leva. invece dal foro d'ispezione posto sulla scatola si vedeva una vite, tra l'altro da 5 mm, spezzata e senza testa, grazie alla mano furba di qualche bell'essere. allora ho aperto man mano la scatola togliendo tutte le parti interne, e ho tolto la vite tramite maschio sinistro, e alla fine ho rimontato sostituendo tutti paraoli e cuscinetti. tra l'altro ho sostuito anche la guarnizione del coperchio della p.d.f.

 

t127063_immagine.bmp.jpg t127064_05122011.jpg t127065_06122011...jpg

t127066_31020110478.jpg t127067_311020110479.jpg

Edited by 80explorer
Link to post
Share on other sites
ho smontato l'intero gruppo di rinvio posizionato sotto il cambio.

ho notato che vi è un comune paraolio posto sulla scatola, il quale è attraverato dall'asse collegato alla leva d'inserimento della DT. come indicato da billy215 e come riportato sullo spaccato originale, vi doveva essere una spina elastica a tenere salda la forchetta che inserisci l'ingranaggio della DT e l'asse collegato alla leva. invece dal foro d'ispezione posto sulla scatola si vedeva una vite, tra l'altro da 5 mm, spezzata e senza testa, grazie alla mano furba di qualche bell'essere. allora ho aperto man mano la scatola togliendo tutte le parti interne, e ho tolto la vite tramite maschio sinistro, e alla fine ho rimontato sostituendo tutti paraoli e cuscinetti. tra l'altro ho sostuito anche la guarnizione del coperchio della p.d.f.

 

t127063_immagine.bmp.jpg t127064_05122011.jpg t127065_06122011...jpg

t127066_31020110478.jpg t127067_311020110479.jpg

ciao,sono 4 giusto i cuscinetti? posso chiederti quanto hai speso di pezzi?

anni fa ho fatto l stesso lavoro ma in officina e mi hanno spillato 200euro dicendomi che erano pezzi costosissimi:perfido:

Link to post
Share on other sites
  • 3 weeks later...

due paraoli e 4 cuscinetti intorno a 100 euro ma non ricordo con esattezza perchè ho apreso anche altre cosa. comunque se ti hanno chiesto 200 euro manodopera compresa non è poi tanto se pensi che io ci ho messo una giornata intera anche perche era la prima volta che

lo facevo.

Link to post
Share on other sites
  • 6 months later...
Di solito quel problema lo si riscontra quando vai a sollevare un attrezzo interrato tenacemente a trattore fermo poiche' l' elemento sensibile costituito dai dischi molla nella cartuccia non ha un fine corsa quando il terzo punto lavora in trazione invece che in spinta andando ad allontanare il punto di intervento di alzata della leva sul distributore. Nel tuo caso basta il peso dell' attrezzo per innescare questo problema . Prova a svitare per gradi il bullone che collega lo stelo del gruppo dell' attacco terzo punto all' asta che va al distributore e dovresti riuscire a settare il tutto ottenendo l' alzata del sollevatore con l' ultimo tratto della corsa della leva .Controlla infine che a sollevatore alzato risulti agevole lo scambio della levetta sforzo-posizione sia in un senso che nell' altro. Se poi non funzionasse ancora e' possibile che siano usurate le levette interne sul retro del gruppo sollevatore che vanno a "pizzicare" l' otturatore del distributore invece di spingerlo normalmente oppure sia rotta la piccola molla che le porta in posizione.Non preoccuparti sono tutte cose che pui ricostruire da solo con trapano morsa e lima e una barretta di buon acciaio. Anche se quel tipo di sforzo controllato non era il massimo con macchine piccole come le nostre se vuoi fare un po' di aratura o estirpatura e' molto utile. Ciao

 

Il mio 215 ha proprio questo problema.La levetta posizione-sforzo è bloccata su sforzo.

Appena portato a casa andava , ma per controllare se il sollevatore si abbassava sono salito di peso.Si e' abbassato. Ma all' accensione successiva si e' alzato del tutto e poi e' uscito un rumore sibilante dal gruppo sollevatore ,ripristinato con alcuni su e giu' veloci alla leva .Da quel momento la levetta e' sempre bloccata su sforzo.

Posso smontare il blocco in tranquillita' togliendo i sei bulloni oppure c'e' dentro olio, o devo fare attenzione a qualcos'altro ?

Link to post
Share on other sites
Il mio 215 ha proprio questo problema.La levetta posizione-sforzo è bloccata su sforzo.

Appena portato a casa andava , ma per controllare se il sollevatore si abbassava sono salito di peso.Si e' abbassato. Ma all' accensione successiva si e' alzato del tutto e poi e' uscito un rumore sibilante dal gruppo sollevatore ,ripristinato con alcuni su e giu' veloci alla leva .Da quel momento la levetta e' sempre bloccata su sforzo.

Posso smontare il blocco in tranquillita' togliendo i sei bulloni oppure c'e' dentro olio, o devo fare attenzione a qualcos'altro ?

 

Hai provato a disinnestare il controllo portando la leva della posizione tutta alzata o tutta abbassata?? Ora non ricordo bene se tutta alzata o abbassata comunque il controllo (se ben regolato) si disinnesta solo con la posizione in questa posizione altrimenti vai contro i leveraggi... (più difficile a dirsi che da farsi)

Link to post
Share on other sites

confermo, posizione tutta alzata (leva tirata all'indietro) E fai attenzione che la leva si sposta anche se il sollevatore non è del tutto alzato, e così facendo anche con la leva su posizione lavora ancora lo sforzo controllato. Tuttavia non appena alzi del tutto il sollevatore ritorna a funzionare normalmente

Link to post
Share on other sites

Grazie x le risposte.mi sta facendo impazzire.mi sono costruito un attrezzo artigianale da appendere ai bracci.

Con la leva indietro ( alto ) l' attrezzo si abbassa, in avanti ( basso ) si alza, va a fine corsa finche' esce uno stridìo e il motore cala (va sotto sforzo ).a questo punto anche tornando indietro rimane bloccato con lo stridìo.solo con alcune botte avanti-indietro alla leva si sblocca e si riabbassa.l' ultima volta e' rimasto bloccato,ho dovuto spegnere il trattore e a motore fermo con alcuni colpi col martello sul blocco ....pufff,,, e' sceso.

vorrei provare ad aprire....ma ....rischio qualche danno?c''e' dentro olio in pressione?

Ho anche staccato l' asta che arriva dai pistoni.ma non cambia nulla, e la levetta sforzo- posizione e' sempre bloccata su sforzo.se cerco di spostarla a sx si muove di pochi mm e l' asta di destra che va ai pistoni si indurisce.

Chi ha il libretto ha uno schema interno?

Grazie

Link to post
Share on other sites
Grazie x le risposte.mi sta facendo impazzire.mi sono costruito un attrezzo artigianale da appendere ai bracci.

Con la leva indietro ( alto ) l' attrezzo si abbassa, in avanti ( basso ) si alza, va a fine corsa finche' esce uno stridìo e il motore cala (va sotto sforzo ).a questo punto anche tornando indietro rimane bloccato con lo stridìo.solo con alcune botte avanti-indietro alla leva si sblocca e si riabbassa.l' ultima volta e' rimasto bloccato,ho dovuto spegnere il trattore e a motore fermo con alcuni colpi col martello sul blocco ....pufff,,, e' sceso.

vorrei provare ad aprire....ma ....rischio qualche danno?c''e' dentro olio in pressione?

Ho anche staccato l' asta che arriva dai pistoni.ma non cambia nulla, e la levetta sforzo- posizione e' sempre bloccata su sforzo.se cerco di spostarla a sx si muove di pochi mm e l' asta di destra che va ai pistoni si indurisce.

Chi ha il libretto ha uno schema interno?

Grazie

 

Hai tutti i leveraggi fuori posto!!! Probabilmente è stato smontato il gruppo tirenterie esterno e poi è stato rimontato in modo errato. Quando parli che il motore è andato sotto sforzo.... Temo che sia rimasta aperta la valvola di mandata olio nel cilindro sollevatore probabilmente dalla leva che controlla automaticamente il sollevo o alla peggio la leva interna che comanda la testa!!! Smonta e documenta tutto con foto poi si può fare qualcosa, inizia fotografando il gruppo di comando esterno con i vari leveraggi del controllo....

Saluti

Link to post
Share on other sites

Risolto!!!

Allora.. ho tolto entrambe le aste laterali (posizione e 3° punto) la posizione si muoveva bene avanti indietro,

ma con una certa resistenza.

Terzo punto durissima,con la pinza tirando forte faceva uno scatto secco in avanti ,forzando tornava indietro,sempre scatto duro.

3 martellate al distributore, niente...qualche colpetto alla levetta sforzo, qualche colpetto alla leva 3° punto....pufff !!!!

DI colpo tutto si e' allentato ! entrambe le aste laterali avanti e indietro morbide come trattenute da 2 molle.

levetta sforzo si muove destra-sinistra!

inserisco le astine, accendo il trattore... miracolo... indietro-alto si alza! avanti-basso si abbassa.

Non tocco piu' niente.Restauro terminato.

Grazie comunque.

 

[ATTACH=CONFIG]7230[/ATTACH]

Link to post
Share on other sites
  • 10 months later...

sul mio fiat 215 dt, il gruppo sollevatore mi stava facendo impazzire. appena preso qualche anno fa, alzava si e no 3 ql.i, (che mi sembrano gia pochi), comunque piano piano è arrivato che non alzava nemmeno piu il peso dei bracci, allora la settimana scorsa ho sostituito il gruppo sollevatore con un distributore a semplice effetto, ma ora appena lo metto in moto riesco a malapena a sollevare un estirpatore da tre q.li ma poi una volta scaldato non ha piu forza. cioè se ci lavoro una mezzoretta, non ce la fà piu. poi se lo faccio raffreddare allora va bene di nuovo. sarà la pompa? e poi ma da nuovi questi trattori quanto sollevavano?

20130624137210902975332.jpg

20130624137210902147647.jpg

20130624137210902184303.jpg

20130624137210901146729.jpg

20130624137210901894717.jpg

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...