Jump to content

Recommended Posts

  • Replies 54
  • Created
  • Last Reply

Top Posters In This Topic

Ti ho risposto anche nella discussione 215dt comunque:

 

Il 211 non è verde il 211 ha il carro color nocciola RAL 1011 e l'arancio delle cofanature RAL 2552.

 

La colorazione verde petrolio apparve in seguito con la serie Diamante

Link to post
Share on other sites

ciao grazie per avermi risposto..però la mia ha il carro verde petrolio e del '61 dovrebbe essere la serie dopo.. poi non so se è stata riverniciata non me ne intendo e il mio primo restauro di un trattore. lo sai quel codice? grazie ancora

Link to post
Share on other sites
  • 8 months later...

Posto qui il mio quesito visto che c è già una discussione sù tale trattore.Per qualcuno può sembrare una banalità,ma toglietemi il dubbio...Spero di spigarmi bene:Durante la messa in moto il pulante "arricchitore"che si usa pure per spegnere il trattore(tirandolo),bisogna tenerlo sempre premuto,o bisogna pompare fino a che non si è avvito il motore?:cheazz:Grazie per eventuali risposte.(credo che il sistema di avviamento e il motore sia molto simile al 215 e al 300)

Link to post
Share on other sites

Dovrebbe partire senza usare quella leva.. Quello che mi hanno sempre detto è che serviva solo in casi di necessità quando il motore doveva tirare di più.

Io ho sia la 300 che le 211 ma sulla 300 la leva per lo spegnimento non esiste :asd: si spegne alzando il pedale dell'acceleratore ( io devo spegnerla con la 6° e il freno tirato).

Scusate per l'OT.

Edited by Lodi 300
Link to post
Share on other sites

Ho fatto un sopraluogo,nelle vicinanze del pomello c è una targhetta dall alluminio,con tanto di disegnino,e dice "premere per accensione e tirare per spegnimento"e poi sotto:"Attenzione non premere il pomello col motore acceso"...Mi sorgono dubbi:cheazz:(curioso il fatto che la 300 si spenga così:asd:)

Link to post
Share on other sites
Ho fatto un sopraluogo,nelle vicinanze del pomello c è una targhetta dall alluminio,con tanto di disegnino,e dice "premere per accensione e tirare per spegnimento"e poi sotto:"Attenzione non premere il pomello col motore acceso"...Mi sorgono dubbi:cheazz:(curioso il fatto che la 300 si spenga così:asd:)

 

Beh allora è probabile che vada tenuto premuto fino a quando parte il motore, ma secondo me serve solo con temperature sotto lo zero (domani controllo se c'è la targhetta anche sulle mie). Con il motore acceso non andrebbe usato, ma appunto in situazioni di necessità veniva premuto, infatti il motore fumava nero. Sisi la 300 va spenta cosi :asd: , in genere si spengono tutte tirando in alto il pedale dell'acceleratore, ma la mia facendo cosi non si spegne.:asd:

Edited by Lodi 300
Link to post
Share on other sites

Il pomello per l'arrichimento, serve (se premuto) a facilitare l'avviamento a freddo del motore perchè arricchisce ovvero aumenta la mandata di combustibile.

Non adrebbe mai spinto col motore in moto perchè il motore potrebbe danneggiarsi con l'eccesso di gasolio, tuttavia molti lo usano come un' overboost ovvero per aumentare la potenza del motore in condizioni di difficoltà, ma io sconsiglio vivamente di farlo.

Con l'avvento della serie nastro d'oro questo pomello scompare ed i trattori si spengono tirando in alto il pedale dell'acceleratore, se la tua Lodi non si spegne devi regolare la tiranteria dell'acceleratore in modo che tirandolo tutto in alto riesci ad arrestare il motore, io ho sia la 300 che la 215 e devo ammettere che il pomello è molto più comodo per spegnere.

Edited by Dinosaurer
Link to post
Share on other sites

La 300 venne dotata di due tipi di motore, il 1700cc aveva la pompa iniezione in linea Bosch con spegnimento sollevando il pedale, quella col motore 1500cc aveva la rotativa CAV con spegnimento a pomello.

Nella 211 (come giustamente spiega Dinosaurer), come tutti i Fiat con regolatore di giri pneumatico, il pomello serve per spegnere, tirando; spingendo consente una maggiore portata di gasolio per favorire l'avviamento a freddo (anche d'estate), e da non usarsi con motore sotto carico per evitare rotture.

Link to post
Share on other sites
  • 7 months later...

Ciao a tutti,stavo trinciando con la 211r,quando sentivo sempre piu forte un rumore,poi contemporaneamente ai giri alti del motore,lo sentivo di più e vibrava pure il volante.

 

Dunque,da quello che posso capire c'è un albero(credo quello di trasmissione) che va dal motore fin verso il cambio.Bene,mi pare che l'albero giri in modo molto eccentrico,tanto da urtare il piantone dello sterzo che passa a pochi mm,per questo le vibrazioni le sento al volante.

 

Ora,qualcuno ha idea come questo albero di trasmissione,sia fissato dalla parte verso il cambio?perchè non si vede nulla,e sopratutto è quello il problema o cosa?

Grazie a tutti per le eventuali risposte.:ave:

Link to post
Share on other sites

Tra la campana frizione e ingresso cambio, c'è il teleio a "vita di vespa" percorso internamente dall'albero trasmissione di moto, che ruota alla stessa velocità del motore e vi sono interposti due giunti elastici; in pratica ogni uno è una ciambella di gomma armata da fibre, con gli attacchi a tre punti sfalsati.

Sicuramente uno ha ceduto a va sotituito, meglio entrambi.

Link to post
Share on other sites

Sì esatto,hai descritto molto meglio di me.Per me il problema è dalla parte del cambio,perchè il rumore mi pare proprio venga da lì. Inoltre non credo sia dalla parte del motore,perchè vedo che gira bene,e sembra ben avvitato,e il gommone integro.(o almeno spero).

 

E' possibile dunque,che se la gomma dalla parte del cambio,usurata,faccia poi girare un po' eccentricamente l'albero tanto da urtare il piantone del volante?

 

Comunque ,basta che svito le 6 viti che tengono assieme,il telaio e il cambio ,e poi smonto i gommoni.Forse è meglio che prima svito dalla parte del motore le 4 viti dell'albero,(2 viti si avvitano assieme alla flangia del motore,2 mi sa che stringono solo il gommone).Giusto...?

 

Scusate se la terminologia non è proprio esatta...Grazie ancora.

 

Scusat

 

Grazie ancora.

Link to post
Share on other sites

Io ti posso dire che con 10€ o meno da quasi qualunque ricambista di roba usata trovi quella gomma ammortizzante (forse nuova, al consorzio, costa uguale o poco più). Non so dalla parte del cambio come sia la situazione però. Attenzione che le 211 non sono tutte uguali, la gomma che collega l'albero al motore per esempio è doppia nelle 211 di fine serie diciamo (come sarà doppia nella 215 successiva) mentre nelle prime è singola (un solo dischetto e non due).

Link to post
Share on other sites

carraro per quel problema devi si svitare le viti che tengono insieme cambio e telaio, ma devi prima assicurarti che non ci siano altre cose da smontare, ad esempio i tubi del sollevatore, oppure i cavi elettrici.., devi scollegare tutto altrimenti rischi di fare seri danni. In più come hai detto tu prima di separare le due parti devi svitare le 4 viti nel iunto elastico davanti, altrimenti non riesci a separare cambio e telaio.

buon lavoro!

Link to post
Share on other sites

Arkans,la 211 è del 1962,non sò che serie è,ma dalla parte del motore c'è solo un disco.

 

Billy215,giusta osservazione,i fili ,i tubi,mi sa pure la molla della frizione,ok ci guardo bene.

Spero vivamente sia sto gommone il problema,la mia paura è che si stia rompendo l'albero...

Ad ogni modo ho capito che devo aprirlo...Per il momento grazie a tutti ancora,vi tengo aggiornato sugli sviluppi,ciao a tutti.

Link to post
Share on other sites
  • 3 weeks later...

Ciao a tutti,intanto inizio col dire che ho sistemato il problema dell'albero di moto,cambiando i due para-strappi di gomma.Lavoro semplice.

 

E' un po di tempo che vorrei cambiare,o comunque dare un occhiata,alle ganasce e ai tamburi,visto che chissa quanti anni è che nessuno ci fa nulla,e il trattore frena poco e nulla,e la leva del freno a mano arriva all'ultima tacca.

Mi chiedevo quindi,dove sono i freni?Io credo siano in quel pezzo che sta fra il cambio e il mozzo ruota.(accetto volentieri smentite:asd:).

Inoltre mi chiedevo se il cambio sia un operazione "semplice"(quelle della automobile ,le cambio io),e se servono attrezzature particolari.

 

Grazie a tutti in anticipi!:n2mu:

Link to post
Share on other sites

guarda, devo fare lo stesso lavoro tra circa un mese:)

i freni non sono a ganasca e tamburo, ma a fascia esono dove hai detto, tra cambio e "chitarra" e per cambiarli devi per forza staccare i riduttori dal cambio, e per far ciò oltre ad un piano di cemento ti serve una capra, non so se hai presente, è come una "gru" piccolina a mano, per spostare riduttore+ruota dal cambio. E prima di fare ciò devi smontare tutto ciò che è li attorno, cavi sollevatore ecc. Però i freni si cambiano solitamente quando non frenano più perchè imbrattati d'olio(in questi trattori capita spesso) se il tuo è solo un problema di "ultima tacca del freno a mano" fossi in te proverei prima a registrare i tiranti sotto al trattore! Ah si, se cambi i freni ti conviene cambiare anche i paraoli degli alberini che escono dal cambio, così sei apposto per un bel pò e non rischi di buttare le fasce nuove!

ciao!

Edited by billy215
Link to post
Share on other sites

Urca,non è proprio come l'automobile dunque,sembra più complicato del previsto.:cheazz:

 

La capra certo che sò cos'è,fa parte della famigli degli ovini come le pecore:clapclap:

Scherzo,la vedo spesso usare dal meccanico,ma questo sarebbe il meno visto che ho un trattore con caricatore portato Pesci. I piedistalli,o spessori ,bhe qualcosa lo trovo in giro ,qua in campagna ci sono sempre "rottami inutilizzati".

 

Mi impaurisce più,quando c'è da reinfilare il riduttore...e poi non ho capito bene il sistema di frenata...Bhe,intanto provo a registrare le viti come dici tu.O0

Poi magari fai da cavia tu:asd:,e ci saprai dire...Scherzo,buon lavoro,magari tanto che ci sei fai qualche foto,per il bene del forum:n2mu:.Ciao grazie per ora.

Link to post
Share on other sites

Io ho dovuto aprire la chitarra per metter mano al freno sinistro, causa seriale perdita d'olio di questi trattori che va a riempire il nastro dei freni. Devi immaginare vi sia un cerchio largo (tipo un tamburo) circondato da un nastro abrasivo, quando vai a spingere il pedale del freno il nastro si tira e va a stringere il disco. Se il nastro è pieno d'olio va da sé che il disco continua a girare. E' tipo un freno a tamburo a contrario, anziché fermare il tamburo da dentro lo fermi dall'esterno stringendolo. Noi avevamo provato a fare un cucchiaio in lamierina per dirigerire l'olio lontano dal nastro ma ha durato poco più di un'anno.. Per aprirlo non abbiamo faticato molto però: tolto parafango e un pezzo del sollevatore, opportunamente tappato il trattore con dei grossi pezzi di legno abbiamo tolto ruota e chitarra. Un pò di pagine indietro si parlava di cucchiai "professionali" da applicare contro la perdita d'olio ma non son riuscito a contattare la ditta che li produce.

Link to post
Share on other sites

ciao

ahahha volevo vedere te come cavia prima =) comunque, al posto della capra il mulo(giusto per restare in ambito animale) va benissimo, tanto basta che alzi il riduttore tramite una corda e lo porti vicino al trattore alla stessa altezza, poi ti basta spostarlo e puntare i bulloni(se lo fai in due è moolto meglio mi sa) per i "cucchiai" ne ho sentito parlare anche io, non so che forma hanno ne se effettivamente funzionano, comunque secondo me se si è un pò bravi a piegar lamiere si combina qualcosa, quando smonterò i riduttori vedrò se si riesce!!

ciao!

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...