Jump to content
ntriuzzu

sollevatore landini 7830

Recommended Posts

salve, io ho un problema sul mio 7830 landini, in pratica il sollevatore perde tempo ad alzarsi, impedendo di far funzionare lo sfozo controllato, al quale credo dovrebbe servire una risosta rapida del sollevatore....un altro problema sempre legato al sollevatore è che a motore spento esso si abbassa da solo, anche con le leve in alto....grazie a chi mi aiuterà.....:briai:

Share this post


Link to post
Share on other sites
Si abbassa da solo anche senza attrezzo attaccato?

Quanto tempo impiega ad abbassarsi?

si purtroppo, impiega di solito senza peso anche 1 ora, mentre con l'attrezzo anche in un quarto d'ora è giu!!!

Share this post


Link to post
Share on other sites

Ciao , sicuramente le tenute che devono garantire la pressione nel pistone (o nei pistoni ) del sollevatore sono invecchiate e non fanno piu il suo lavoro

Share this post


Link to post
Share on other sites
Ciao , sicuramente le tenute che devono garantire la pressione nel pistone (o nei pistoni ) del sollevatore sono invecchiate e non fanno piu il suo lavoro

veramente su difetto l'ha presentato sin dai primi giorni!!e comunque per risolvere?

Share this post


Link to post
Share on other sites

Non conosco il sollevatore in oggetto, ma il "ritardo di risposta" non mi sembra possa essere riconducibile alle tenute del pistone (se impiega un quarto d'ora a scendere con attrezzo l'usura evidentemente da qualche parte c'è ma a mio avviso non sufficiente a giustificare la lentezza).

 

Ci sarà sicuramente un filtro, comincerei con le cose semplici verificando appunto quest'ultimo (per risolvere la lentezza).

Con o senza attrezzo la velocità di alzata è la stessa?

Share this post


Link to post
Share on other sites
Con o senza attrezzo la velocità di alzata è la stessa?

si, è la stessa, comunque anche io avevo pensato alla crtuccia del filtro sporca! grazie a tutti comunque....spero di riuscire a risolvere il problema dell'abbassamento

Share this post


Link to post
Share on other sites
Ci sarà sicuramente un filtro, comincerei con le cose semplici verificando appunto quest'ultimo (per risolvere la lentezza).

 

oggi ho pulito il filtro, e non ho avuto nessun risultato, la lentezza del sollevamento è sempre la stessa!!!:cheazz:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...