Jump to content
tonytorri

Aiuuuto Presione circuito idraulico bloccaggio G240.

Recommended Posts

Ciao a tutti, questa mattina ho notato che la ruota posteriore in solco a volte non viene bloccata, anche con il boccaggio inserito.

Tornato a casa, ho provato la pressione del circuito idraulico della DDT PTO e bloccaggio ovviamente.

E su tutti e tre i circuiti ho uno sfarfallamento che va da 10 a 20 bar in continuo.

A volte poi si stabilizza a 18 pressione corretta (da quel che so), ma poi torna a farlo.

Chi sa cosa posso guardare?

Mi han detto che può essere la valvola di minima sporca, ma non so dove sia, mi potete aiutare?

Qualcuno ha qualche disegno dell'impianto idraulico?

Share this post


Link to post
Share on other sites

Toni, variazioni significative di pressione, per quel che eventualmente potrebbero comportare a mio parere necessitano di visita in situ di personale specializzato.

Certo potrebbe essere solo una regolazione di una valvola, una strozzatura che non rilascia a monte corretto flusso olio ma, ripeto personalissima opinione, è arte di personale specializzato dotato di specifici strumenti.

Attendiamo comunque anche il parere di altri amici.

Edited by Junker

Share this post


Link to post
Share on other sites

Il problema è che in questo periodo il personale si fa attendere, e il tempo no.......

Io ho un pò di pratica nel settore, e mi sono sentito con un meccanico che li riparava, e mi ha detto che è facile che sia sporca la valvola di minima, del circuito.

Visto che l'anno scorso mi era successo un problema simile col sollevatore e mi è bastato pulire la sigaretta e tutto è tornato alla normalita.

Se riuscissi a trovare la valvola la potrei pulire se poi risolvo vado a lavorare altrimenti aspetto un teccnico.

Share this post


Link to post
Share on other sites
Il problema è che in questo periodo il personale si fa attendere, e il tempo no.......

Io ho un pò di pratica nel settore, e mi sono sentito con un meccanico che li riparava, e mi ha detto che è facile che sia sporca la valvola di minima, del circuito.

Sei sicuro che sia un problema della valvola di minima per il circuito del bloccaggio?

Non puo' essere un problema di elettrovalvola(bloccaggio) o trafilamento?

 

, e mi sono sentito con un meccanico che li riparava, e mi ha detto che è facile che sia sporca la valvola di minima, del circuito.

.

Perche' non ti sei fatto dire dove è posizionata(valvola di minima)

Edited by Renato
correzione inserimenti

Share this post


Link to post
Share on other sites
Ciao a tutti, questa mattina ho notato che la ruota posteriore in solco a volte non viene bloccata, anche con il boccaggio inserito.

Tornato a casa, ho provato la pressione del circuito idraulico della DDT PTO e bloccaggio ovviamente.

E su tutti e tre i circuiti ho uno sfarfallamento che va da 10 a 20 bar in continuo.

A volte poi si stabilizza a 18 pressione corretta (da quel che so), ma poi torna a farlo.

Chi sa cosa posso guardare?

Mi han detto che può essere la valvola di minima sporca, ma non so dove sia, mi potete aiutare?

Qualcuno ha qualche disegno dell'impianto idraulico?

Se vai nel sito CNH riesci scaricarti i ricambi e trovi tutti gli spaccati di tutte le serie con tutti i minimi particolari io ho fatto cosi devi solo registrarti O0( CNH Dealer Online Parts Catalog - Login ) ti sara' inviata via mail la password su cerca digita rerie G / 70 e entri in tutte le parti che ti interessano

Edited by massimo g

Share this post


Link to post
Share on other sites
Sei sicuro che sia un problema della valvola di minima per il circuito del bloccaggio?

Non puo' essere un problema di elettrovalvola(bloccaggio) o trafilamento?

 

 

Perche' non ti sei fatto dire dove è posizionata(valvola di minima)

 

 

 

Be quando ci sono questi problemi bisogna esaminarli uno alla volta o no?

Mi ha detto il meccanico che secondo lui è la valvola di minima perchè il difetto veniva fatto sia su PTO E Doppia trazzione e bnlocaggi.

Comunque si può essere qualsiasi cosa, penso non un trafilamento perchè a volte la pressione è coretta.

Piutosto penserei a un problema di bassa tensione nell'impianto eletrico, pero è una mia idea oggi provo a guardare.

 

 

 

Il meccanico che mi ha detto per la valvola adesso lavora per la Landini, e è qualche anno che non vede più la macchina mi ha detto circa dove si trova ma a memoria non sela sente di darmi dritte precise.

Share this post


Link to post
Share on other sites
Se vai nel sito CNH riesci scaricarti i ricambi e trovi tutti gli spaccati di tutte le serie con tutti i minimi particolari io ho fatto cosi devi solo registrarti O0( CNH Dealer Online Parts Catalog - Login ) ti sara' inviata via mail la password su cerca digita rerie G / 70 e entri in tutte le parti che ti interessano

 

 

 

Bene a saperlo oggi provo sarebbe utile oltre che interessante.

Grazzzzie mille.

Share this post


Link to post
Share on other sites
Be quando ci sono questi problemi bisogna esaminarli uno alla volta o no?

QUOTE]

 

Sono della tua idea.

 

 

Mi ha detto il meccanico che secondo lui è la valvola di minima perchè il difetto veniva fatto sia su PTO E Doppia trazzione e bnlocaggi.

.

 

Perchè non l'hai detto prima?.

 

Comunque si può essere qualsiasi cosa, penso non un trafilamento perchè a volte la pressione è coretta.

Piutosto penserei a un problema di bassa tensione nell'impianto eletrico, pero è una mia idea oggi provo a guardare.

Il meccanico che mi ha detto per la valvola adesso lavora per la Landini, e è qualche anno che non vede più la macchina mi ha detto circa dove si trova ma a memoria non sela sente di darmi dritte precise.

 

Se il problema è la valvola di minima devi cercarla dove sono locate tutte il gruppo delle elettrovalvole, pero' non posso essere preciso non conoscendo l'impianto.

Share this post


Link to post
Share on other sites

Si anche lui mi ha detto che è dove ci sono le elttrovalvole ma non si ricorda bene a mente.

Comunque oggi ho pulito i cavi della batteria che erano un pò ossidati, e ho provato col manometro e mi sembra che non faccia il difetto.

Ieri dopo che avevo lavato la macchina in acensione mi avevano sfiammato......

Domani provo a scaldare l'olio per vedere se ho risolto o se oggi funzionava per via delle

temperature.

Comunque domani mattina chiamo il meccanico e gli dico che comunque venga il prima possibile se poi funziona tutto gli faccio pulire la spina dell'eletrovalvola che male non fa.

Share this post


Link to post
Share on other sites
Se vai nel sito CNH riesci scaricarti i ricambi e trovi tutti gli spaccati di tutte le serie con tutti i minimi particolari io ho fatto cosi devi solo registrarti O0( CNH Dealer Online Parts Catalog - Login ) ti sara' inviata via mail la password su cerca digita rerie G / 70 e entri in tutte le parti che ti interessano

Scusa ma io ho provato a registrarmi ma mi hanno chiesto il codice del concesionario.

Forse ho sbagliato indirizzo mi puoi dare quello giusto?

Share this post


Link to post
Share on other sites
Si anche lui mi ha detto che è dove ci sono le elttrovalvole ma non si ricorda bene a mente.

.

 

Forse se metti qualche foto ( sempre che sia possibile ) del gruppo elettrovalvole potrebbe essere utile.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...