Vai al contenuto

Messaggi raccomandati

Prova e poi vedi

 

Inviato dal mio MotoG3 utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

credodui 6000-6500€

considera che è una macchina con i suoi anni,sterzo ridotto,velocita max 25 km/h

poi è un serie 70,fosse stato un serie 66/80/90 qualcosa di più valeva.

ma visto che stai trattando una macchina nuova la valutazione è una cosa un pò anomala,quindi potrebbe essere che lo valuti pure 8000€(facendo meno sconto sul nuovo...........)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Anche se avesse la cabina, puoi aggiungere 1000-1500 euro, ma parliamo sempre di un trattore con 60cv scarsi

 

Inviato dal mio Nexus 5 utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Buonasera, scrivo per un problema che ho avuto con il sollevatore del mio 570. Le cose si mettono male già stamattina: pronto per trattare grano e diserbo girasole, carichiamo la botte con 5.5 q di acqua, al momento di alzare sento un tonfo sordo. Vedo un getto di olio che esce dalla pompa e spegniamo subito il motore. Dopo una prova si vede che c'è una crepa che attraversa tutta la pompa, ed ho la botte a mezz'aria con il trattore bloccato nell'ingresso di casa che non posso accendere perché ho la pompa che appena accendo il motore perde olio. Velocemente, spostato il trattore di pochi m, la botte va per terra. Smontiamo la pompa e ne installiamo una nuova, rabbocchiamo l'olio ma poi il sollevatore inizia a saltellare e smette. Secondo voi da cosa dipende? Possono essere delle bolle d'aria?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ma questa serie 70

veniva prodotta in Italia ?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

La serie 70 (570 e 670) non era altro che la serie 80 senza piattaforma e cofanatura aperta; batteria sotto la pedana sinistra.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Buonasera, scrivo per un problema che ho avuto con il sollevatore del mio 570. Le cose si mettono male già stamattina: pronto per trattare grano e diserbo girasole, carichiamo la botte con 5.5 q di acqua, al momento di alzare sento un tonfo sordo. Vedo un getto di olio che esce dalla pompa e spegniamo subito il motore. Dopo una prova si vede che c'è una crepa che attraversa tutta la pompa, ed ho la botte a mezz'aria con il trattore bloccato nell'ingresso di casa che non posso accendere perché ho la pompa che appena accendo il motore perde olio. Velocemente, spostato il trattore di pochi m, la botte va per terra. Smontiamo la pompa e ne installiamo una nuova, rabbocchiamo l'olio ma poi il sollevatore inizia a saltellare e smette. Secondo voi da cosa dipende? Possono essere delle bolle d'aria?

Certo può dipendere proprio da un aspirazione di aria, di solito lo fa dal paraolio della pompa, ma se è nuova c'è aspirazione da qualche altra parte.

Modificato da mareziano

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao ragazzi, ho un problema sul mio trattore, praticamente c'è lo sfiato della trasmissione sotto al sedile che ad ogni minimo scossone butta fuori una barca d'olio, secondo voi è normale? Si può rimediare in qualche modo?747af5e38d68f783ec9db477e295dd58.jpg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Olio puro o emulsionato?. hai controllato il livello?, hai usato dei pistoni esterni e perciò "imbarcato" olio?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Olio puro o emulsionato?. hai controllato il livello?, hai usato dei pistoni esterni e perciò "imbarcato" olio?
Mmmmm non ci ho fatto caso ma mi sembra olio puro. Si livello controllato ed era sempre sotto al minimo indicato nel libretto e perciò rabboccato. Si ho il terzo punto idraulico più ho 4 distributori supplementari per un totale di 6 ma ne uso solo 2 in genere.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

era capitato anche a me, respira aria da qualche parte, nel mio caso era dal coperchietto del filtro, quello dietro alla ruota dx

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ecco appena finito di lavare, brutta sorpresa. Non ditemi che qualche genio ha pensato di mettere una copiglia dove c'è dell'olioe48891c69ea89222f9fd7f915899656b.jpg0e5f119f025160c1a932b048d33d2180.jpg

Consigli?

Modificato da Niky199

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

li non ci deve essere olio

la copiglia serve per fare uscire eventuali perdite senza fare entrare sporco

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Si intendevo quella. Aspetto e vedo se continua?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

è sotto la frizione?

intanto dovresti capire se è olio che vien dal cambio o dal motore

cmq in generale una perdita di olio non è mai cosa buona

 

sarà una tenuta/guarnizione/paraolio usurato

 

va aperto......

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ai, mi sa che son dolori. Escludo sia del motore perché l'ho cambiato ora quindi non può essere così nero. La perdita è sotto al cambio. In un'ora ne ha perso un bel po'

Modificato da Niky199

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Salve razzi!!

Mio zio volveva acquistare un piccolo trattore da montagna per un po di fienagione e trasporto del 411c. era orientato sul 570dt, visto che non ha molte informazioni volveva sapere qualche dettaglio in piú come i freni se sono solo posteriori o su tutte le ruote, il peso, largezza. Se gentilmente mi fornite queste informazioni o altre ve ne sarei grato !!

(Scrivo io per lui visto che non é tanto tecnologico :asd: )

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Ai, mi sa che son dolori. Escludo sia del motore perché l'ho cambiato ora quindi non può essere così nero. La perdita è sotto al cambio. In un'ora ne ha perso un bel po'

 

comunque l' olio del cambio solitamente non è così nero , puoi anche fare analisi olfattiva visto il puzzo degli oli trasmissione o multifunzione

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Salve razzi!!

Mio zio volveva acquistare un piccolo trattore da montagna per un po di fienagione e trasporto del 411c. era orientato sul 570dt, visto che non ha molte informazioni volveva sapere qualche dettaglio in piú come i freni se sono solo posteriori o su tutte le ruote, il peso, largezza. Se gentilmente mi fornite queste informazioni o altre ve ne sarei grato !!

(Scrivo io per lui visto che non é tanto tecnologico :asd: )

 

Onestamente non conosco molto bene la macchina in questione ma sono sicuro che i freni anteriori non li ha.

Visto che lo userà in montagna Secondo me deve cercare un trattore con la frenata integrale,per esempio un Explorer same.(anche i più datati DT hanno la frenata sulle 4 ruote)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
comunque l' olio del cambio solitamente non è così nero , puoi anche fare analisi olfattiva visto il puzzo degli oli trasmissione o multifunzione
Ha smesso di perdere. Mi sa che è entrata dell'acqua lavando con l'idropulitrice

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Visitatore
Stai commentando come visitatore. Se sei registrato effettua l'accesso.
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovi formattazione

  Sono ammessi al massimo solo 75 emoticon.

×   Il tuo link è stato automaticamente aggiunto.   Mostrare solo il link di collegamento?

×   Il tuo precedente contenuto è stato ripristinato.   Pulisci l'editor

×   Non è possibile incollare direttamente le immagini. Caricare o inserire immagini da URL.


×