Jump to content
DL30

trattori d'epoca Lamborghini

Recommended Posts

Ciao.....sapete per caso se il lamborghini C 503 ha l'ingrassatore sul perno di articolazione della balestra anteriore?????Io non lo trovo...

 

dalla foto del manuale di uso e manutenzione si vede l'ingrassatore dalla parte della coppa dell'olio...

Share this post


Link to post
Share on other sites

Trovato proprio ieri grazie......mancava.....c'era il buco coperto dalla morchia.....il fatto di essere abituato a vedere l'ingrassatore sul davanti del perno della balestra mi ha quasi fregato....

Share this post


Link to post
Share on other sites

Stasera dopo un paio d'ore di fresatura il mio Lambo mi ha fatto preoccupare.....messo al minimo, si è accesa la spia dell'olio che si è subito spenta accelerando leggermente....da dire che il minimo è davvero molto basso tanto che se non tengo un pelo accelerato il motore tende a spegnersi....me l'ha fatto solo stasera con olio davvero molto caldo....secondo voi è meglio alzare il minimo (in tal caso qualche anima buona mi spiegherebbe come si fa?) o è meglio agire sulla vite che sta sul filtro e che ho letto serve a regolare la pressione dell'olio???

Il motore non perde olio e ne consuma un po....quantità consona per i motori same raffreddati ad aria...a freddo parte sempre al primo colpo.

 

Io, visto che il minomo è davvero molto basso imputerei a questo la causa del problema.....grazie a chi risponderà...

Share this post


Link to post
Share on other sites

Fai quello che vuoi...non succede niente se al minimo si accende la spia dell'olio, il problema inizia ad esserci quando non si spegne piu!!...stringere la valvola della pressione non serve a niente, perchè quella regola la pressione massima e se la pompa dell'olio riesce a malapena a far spegnere la spia la valvola sicuramente non si apre...potresti anche controllare il bulbo della pressione, forse si è starato. Se non è il bulbo è giù di motore, potrebbe essere ora di una serie di bronzine!! comunque fin che si accende solo al minimo non preoccuparti!!

Share this post


Link to post
Share on other sites

Ok grazie!!!!!no no appena accelero anche di pochissimo si spegne subito....a giorni devo fargli il cambio olio e mia sa che smonterò anche il bulbo per soffiarlo.....ti ringrazio molto!!!!se mi sapessi anche dire come si alza leggermente il minimo che è davvero troppo basso mi faresti un grandissimo favore....

Share this post


Link to post
Share on other sites

dopo aver cambiato l'olio il problema non dovrebbe più esserci, almeno fin chè non sarà quasi ora di cambiarlo di nuovo...per il minimo non saprei dirti, non mi è mai capitato di regolare il minimo su questi motori, mi verrebbe da dirti di tirare un pò il tirante dell'acceleratore :asd:

Share this post


Link to post
Share on other sites
Stasera dopo un paio d'ore di fresatura il mio Lambo mi ha fatto preoccupare.....messo al minimo, si è accesa la spia dell'olio che si è subito spenta accelerando leggermente....da dire che il minimo è davvero molto basso tanto che se non tengo un pelo accelerato il motore tende a spegnersi....me l'ha fatto solo stasera con olio davvero molto caldo....secondo voi è meglio alzare il minimo (in tal caso qualche anima buona mi spiegherebbe come si fa?) o è meglio agire sulla vite che sta sul filtro e che ho letto serve a regolare la pressione dell'olio???

Il motore non perde olio e ne consuma un po....quantità consona per i motori same raffreddati ad aria...a freddo parte sempre al primo colpo.

 

Io, visto che il minomo è davvero molto basso imputerei a questo la causa del problema.....grazie a chi risponderà...

 

per il minimo devo guardare...se non erro i lamborghini C503 montano motore 100% lamborghini...niente same...

Share this post


Link to post
Share on other sites

Se per spegnere il motore c'è un tirante che agisce indipendentemente dal comando accelleratore, allora per il minimo esiste una vite con controdado da registrare; se invece lo spegnimento si ottiene azzerando l'acelleratore o comunque un tiretto che agisce su di esso, ci dovrebbe essere una capsula con una molla e un puntalino all'interno, che consente una corsa "negativa" dell'accelleratore, andrebbe regolata questa.

Se hai problemi, usa l'artificio di non azzerare l'acceleratore al minimo, oltretutto se troppo basso dà l'inconveniente (come hai scritto) che la pressione olio (molto caldo) tende a scendere molto.

Dipende anche dal tipo di olio che hai dentro, se unigrado e di viscosità bassa (sae 30) allora la spia olio si accende di sicuro; tuttavia se si spegne portandolo un po' su, allora non devi preoccuparti più di tanto.

Share this post


Link to post
Share on other sites

Vi ringrazio davvero molto per i consigli!!!!L'olio che ho al momento non so quale sia perché mi è stato cambiato dal meccanico a Giugno dell'anno scorso quando l'ho acquistato.....finora per il minimo ho sempre fatto come ha detto Samista 105.....tenevo un pelo su l'acceleratore...per spegnere c'è un pomello che va spinto che si trova vicino al pedale destro....oggi ho acquistato un olio 15w 40 Vs diesel....praticamente un olio fatto per la fiat dalla Petronas....Api Cf ed Acea B3 che per questo motore mi sembra adeguato dal momento che da libretto riporta un Api Cc come caratteristica....se qualcuno mi saprebbe dire come regolare il minimo gliene sarei moto grato.....per adesso davvero molte grazie per i consigli!!!

 

P.s:a me l'olio...dal primo momento che l'ho controllato è sembrato troppo fluido....ripeto che si tratta di una sensazione....ma siccome sono circa a 100 ore preferisco cambiarlo.....

Edited by Landinista

Share this post


Link to post
Share on other sites

Dovresti fotografare la pompa iniezione per capire i leverismi di comando; probabilmente ci sarà una capsula con puntalino e molla all'intarno, che consente una corsa "negativa" del comando accelleratore, spingendo sul pomello si fa fare la corsa negativa.

In genre la capsula è registrabile nella sua posizione.

Share this post


Link to post
Share on other sites

Ecco le foto....scusate la qualità non eccelsa ma i collettori di scarico disturbano non poco....[ATTACH=CONFIG]20293[/ATTACH][ATTACH=CONFIG]20294[/ATTACH]

Share this post


Link to post
Share on other sites

Ha possibilità di fare una foto dell'insieme della pompa iniezione e dei comandi che arrivano in essa?

Share this post


Link to post
Share on other sites

Domani provvedo.....oggi pomeriggio l' ho usato dopo il cambio olio ela spia si accende ancora se lo lascio al suo minimo che è davvero al limite dello spegnimento.....alzando un pelo nessun problema......domani faccio le foto...

Share this post


Link to post
Share on other sites

Il minimo dovrebbe essere almeno a 600-650 giri, se il tuo tende quasi a spegnersi significa che è troppo basso, ed è ovvio che la spia olio lampeggi; è un falso problema, si tratta di alzare il minimo e sei a posto

Share this post


Link to post
Share on other sites

[ATTACH=CONFIG]20339[/ATTACH][ATTACH=CONFIG]20336[/ATTACH]Ecco le foto....meglio di cosi mi sa che non riesco.....in una delle foto si vede anche l'asta che falla distribuzione torna alla pompa....

Edited by Landinista

Share this post


Link to post
Share on other sites

Ecco qualche nuova foto dei dettagli lato distribuzione.....grazie a chi mi aiuterà....[ATTACH=CONFIG]20376[/ATTACH][ATTACH=CONFIG]20377[/ATTACH][ATTACH=CONFIG]20378[/ATTACH]

Share this post


Link to post
Share on other sites

per essere sicuro al 100% vai da un meccanico same, ti dirà sicuramente cosa fare...io però ero rimasto che il C503 montava motore lamborghini, non same :cheazz:

Share this post


Link to post
Share on other sites

il motore è same..... è la stessa pompa del mio aurora.... il minimo lo regoli dal cappellotto grosso al lato opposto del gommino del tirante nel ultima foto...se vuoi ho manuale officina di quei motori...

Share this post


Link to post
Share on other sites

si.... il motore montato sul Lamborghini C503 è il Same 983 utilizzato anche su Aurora Falcon ecc....è il Lamborghini R503 a montare motore Lamborghini

Share this post


Link to post
Share on other sites

Starei cercando informazioni sul lamborghini 4r, è raro o ce ne sono in giro? Che motore e che cambio monta? Ha la doppia frizione? Chi sa qualcosa a riguardo lo dica, sui libri non se ne parla...grazie!!

Share this post


Link to post
Share on other sites
Starei cercando informazioni sul lamborghini 4r, è raro o ce ne sono in giro? Che motore e che cambio monta? Ha la doppia frizione? Chi sa qualcosa a riguardo lo dica, sui libri non se ne parla...grazie!!

 

monta motore FL4 52 cv cambio 8+2 ha la doppia frizione...

Share this post


Link to post
Share on other sites

Mi pare di aver visto in giro che montavano motori di derivazione mwm (almeno i primi ad acqua), questi ad aria sono completamente lamborghini?

Share this post


Link to post
Share on other sites

Domani provo a fare come mi avete detto.....ho capito qual'è la vite.....ho recuperato un manuale di officina.....se non riesco mi faccio vivo.....

 

 

 

EDIT: ho svitato il dado di fermo e girato la vite......ma non accade nulla.....però da quando l'ho comparto il trattore ha uno spessore ne'asta di rinvio dell'acceleratore......che sia per quello che non riesce a sentire la vera posizione del minimo e che quindi, come da manuale tecnico, non mi lasci regolare il minimo????

Edited by Landinista

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...