Jump to content

Cambio 6070 elite


Recommended Posts

Ciao ragazzi scrivo dalla provincia di Cremona, saltuariamente Vi leggevo e ora mi sono iscritto.

Dispongo di un t6070 elite, con relativo cambio 17x16.

Credo ci sia un serio problema progettuale che limita tale cambio.

In sostanza con rimorchi da 200qli e oltre il suddetto cambio non riesce a partire da fermo in nona marcia,( cioè la prima marcia della serie veloce, a cui seguono altre 8 marce sequenziali).

Sia chiaro è il cambio che si avvia a strattoni perchè il motore non cede, anche perchè la velocità della nona è congrua alla partenza con quel tipo di carico.

Ho contattato il concessionario, il mezzo è stato visionato dall'officina e dall'ispettore competente.

Mi è stata apportata una modifica al potenziometro del pedale della frizione, perdendo modulabilità del pedale e senza risolvere il problema.

Mi è stato detto di partire in ottava, cioè l'ultima delle lente, ma poi mi ritrovo a velocità bassissime a mettere le gamme veloci che quasi mi fermo per poi ripartire dalla nona

La mia domanda è una sola, trainavo tale rimorchio senza problemi, se non di scarsa potenza, con un M100, ho comprato un142 cv, 178Cv al traino e devo partire con le ridotte?

A mè sembra assurdo.

Ora attendo nuovamente l'ispettore...

Qualcuno ha ravvisato un problema simile?

Link to post
Share on other sites

In ogni caso la frizione non dovrebbe saltare, ma al max dovrebbe spegnersi il trattore.

Vero è che anche io in partenze con carico rilasciavo la frizione senza modularla.

Proverei, con l'olio in temperatura, a calibrare la frizione C1.

Link to post
Share on other sites

La c1 è quella della 1-5-9-13 giusto?

Ma credo che il problema sia sulla principale perchè lo stesso problema lo da anche se parto in 10, ma non in 8 nonostante sia una marcia piu veloce della 9 ma appartenente alle gamme ridotte.

Oggi viene l'ispettore e vediamo...

Comunque la frizione NON deve slittare.

Link to post
Share on other sites
Ciao ragazzi scrivo dalla provincia di Cremona, saltuariamente Vi leggevo e ora mi sono iscritto.

Dispongo di un t6070 elite, con relativo cambio 17x16.

Credo ci sia un serio problema progettuale che limita tale cambio.

In sostanza con rimorchi da 200qli e oltre il suddetto cambio non riesce a partire da fermo in nona marcia,( cioè la prima marcia della serie veloce, a cui seguono altre 8 marce sequenziali).

Sia chiaro è il cambio che si avvia a strattoni perchè il motore non cede, anche perchè la velocità della nona è congrua alla partenza con quel tipo di carico.

Ho contattato il concessionario, il mezzo è stato visionato dall'officina e dall'ispettore competente.

Mi è stata apportata una modifica al potenziometro del pedale della frizione, perdendo modulabilità del pedale e senza risolvere il problema.

Mi è stato detto di partire in ottava, cioè l'ultima delle lente, ma poi mi ritrovo a velocità bassissime a mettere le gamme veloci che quasi mi fermo per poi ripartire dalla nona

La mia domanda è una sola, trainavo tale rimorchio senza problemi, se non di scarsa potenza, con un M100, ho comprato un142 cv, 178Cv al traino e devo partire con le ridotte?

A mè sembra assurdo.

Ora attendo nuovamente l'ispettore...

Qualcuno ha ravvisato un problema simile?

anchio avevo visto questa macchina ma poi non mi convinceva e alla fine ho preso il fendt 415 ..lo dovevi fare anche tu spendevi di piu ma avevi di piu..i new holland recenti con l elettronica non hanno raggiunto ancora il top

Link to post
Share on other sites
  • 9 years later...
Il 18/11/2011 Alle 07:40, tripleboss ha scritto:

Ciao ragazzi scrivo dalla provincia di Cremona, saltuariamente Vi leggevo e ora mi sono iscritto.

Dispongo di un t6070 elite, con relativo cambio 17x16.

Credo ci sia un serio problema progettuale che limita tale cambio.

In sostanza con rimorchi da 200qli e oltre il suddetto cambio non riesce a partire da fermo in nona marcia,( cioè la prima marcia della serie veloce, a cui seguono altre 8 marce sequenziali).

Sia chiaro è il cambio che si avvia a strattoni perchè il motore non cede, anche perchè la velocità della nona è congrua alla partenza con quel tipo di carico.

Ho contattato il concessionario, il mezzo è stato visionato dall'officina e dall'ispettore competente.

Mi è stata apportata una modifica al potenziometro del pedale della frizione, perdendo modulabilità del pedale e senza risolvere il problema.

Mi è stato detto di partire in ottava, cioè l'ultima delle lente, ma poi mi ritrovo a velocità bassissime a mettere le gamme veloci che quasi mi fermo per poi ripartire dalla nona

La mia domanda è una sola, trainavo tale rimorchio senza problemi, se non di scarsa potenza, con un M100, ho comprato un142 cv, 178Cv al traino e devo partire con le ridotte?

A mè sembra assurdo.

Ora attendo nuovamente l'ispettore...

Qualcuno ha ravvisato un problema simile?

Col telaio bisogna vedere se le c1 e c2 hanno 4 o 5 dischi di attrito e se le c3 e le c4 sono state rinforzate o no

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...