Jump to content

Recommended Posts

ciao mm130 non sò più che pensare, le puntine sono regolate come da manuale a 0,70mm e sono nuove come il condensatore...

Nn sono un meccanico , ma secondo me nn è la distanza esatta delle puntine , ma il momento in cui intermittendo provocano attraverso la candela la scintilla

Link to post
Share on other sites
  • Replies 112
  • Created
  • Last Reply

Top Posters In This Topic

ciao, se anche a te tende a far fatica a prendere giri quando apri il gas dal minimo probabilmente è un problema di carburazione..

 

tieni conto che la carburazione andrebbe adeguata al variare dei parametri ambientali (quota pressione temperaturà, anche l'umidità)..con una buona carburazioen di base puoi permetterti di tenerla costante tutto l'anno senza variazioni molto significative in termini di potenza e consumi, ti consiglierei di ricarburarla, partendo da una base pulita, cioè benzina fresca, carburatore e filtri puliti, candela nuova..

 

 

 

ciao

Link to post
Share on other sites
ciao, se anche a te tende a far fatica a prendere giri quando apri il gas dal minimo probabilmente è un problema di carburazione..

 

tieni conto che la carburazione andrebbe adeguata al variare dei parametri ambientali (quota pressione temperaturà, anche l'umidità)..con una buona carburazioen di base puoi permetterti di tenerla costante tutto l'anno senza variazioni molto significative in termini di potenza e consumi, ti consiglierei di ricarburarla, partendo da una base pulita, cioè benzina fresca, carburatore e filtri puliti, candela nuova..

 

 

 

ciao

ciao

Per le puntine, sono 0,70 da manuale al pms io le regolo così quando si aprono di più a 0,70mm...

e mi sto convincendo che è sulla carburazione, perchè ho fatto controlare la bobina, i condensatore e le puntine sono nuove, la candela ne ho cambiate una borsa... l'unica cosa che mi manca e la regolazione delle valvole che non ho controllato, però non riesco a capire come può succedere tutto questo se non ho cambiato niente, nel carburatore...

Appena riesco rismonto il carburatore e ricontrollo tutto, anche perchè ho trovato un manuale di questo motore che da dei dati molto preziosi...

intanto grazie se avete altre idee dite pure, che sono può sempre essere che ci becco dove è il malanno...:asd:

Link to post
Share on other sites
ciao

Per le puntine, sono 0,70 da manuale al pms io le regolo così quando si aprono di più a 0,70mm...

e mi sto convincendo che è sulla carburazione, perchè ho fatto controlare la bobina, i condensatore e le puntine sono nuove, la candela ne ho cambiate una borsa... l'unica cosa che mi manca e la regolazione delle valvole che non ho controllato, però non riesco a capire come può succedere tutto questo se non ho cambiato niente, nel carburatore...

Appena riesco rismonto il carburatore e ricontrollo tutto, anche perchè ho trovato un manuale di questo motore che da dei dati molto preziosi...

intanto grazie se avete altre idee dite pure, che sono può sempre essere che ci becco dove è il malanno...:asd:

 

 

magari era già un po' scarburata, non è mai ottimale, poi fino a un certo margine non te ne accorgi, poi la benzina un po' diversa, magari la candela non proprio nuova, un po' di gioco valvole, il meteo, magari la usi a una quota diversa..

 

tutto roba di poco conto, che da sole non contano ma tutte insieme fanno quest'effetto..

 

magari controla anche la pulizia dele alette di raffreddamento, se sono pulite, se hai una zona più calda del motore può sfasare leggermente..

 

ciao

Link to post
Share on other sites

Eccoci

allora , la parte elettrica dovrebbe essere apposto, però dopo che ho rismontato il carburatore, e dopo che per un ora ha funzionato bene, ha ripreso lo stesso sintomo...

Allora ho smontato il manicotto che va sul filtro d'aria e sorpresa cè benzina che esce.

Allora sono andato per prendere lo spillo e il galleggiante nuovo , ma non ESISTE più , devo comperare un nuovo carburatore dal costo di 200 Euri...

Speriamo che da qualche parte trovi questi ricambi perchè non ho voglia di spendere così tanto ...

Link to post
Share on other sites

Anche la mia BCS ha lo stesso problema

vedi qua i consigli che mi hanno datto a suo tempo.

http://www.tractorum.it/forum/officina-f33/problema-bcs-3448/index2.html

 

Sinceramente dato lo scarso utilizzo e lo scarso tempo a disposizione non ho più eseguito quelle prove, di solito la uso solo 10 minuti e quindi va bene lo stesso al massimo si frìerma una volta.

fammi sapere se riesci a sistemarla

Link to post
Share on other sites

Eccoci

allora, ho provato a sostituire lo spillo con un altro, non nuovo ma quasi, sembra vada meglio , però tira sempre la candela nera...

Può essere colpa del olio che secondo mè risulta troppo liquido, anche perchè un pò vecchio anche se mai usato?

Che altro può essere, se sono le puntine, o va o non và, o scoppietta o no, invecie ogni tanto lo fà ancora.

che dite?

Link to post
Share on other sites
Eccoci

allora, ho provato a sostituire lo spillo con un altro, non nuovo ma quasi, sembra vada meglio , però tira sempre la candela nera...

Può essere colpa del olio che secondo mè risulta troppo liquido, anche perchè un pò vecchio anche se mai usato?

Che altro può essere, se sono le puntine, o va o non và, o scoppietta o no, invecie ogni tanto lo fà ancora.

che dite?

 

 

la candela nerà e carburazione..

 

a meno che non sia perchè mangia olio..

Link to post
Share on other sites
  • 1 month later...

Riaggiorno il guasto sulla Bertolini.

Allora dovredbbe essere proprio lo spillo, lo ho sostituito con uno che aveva mio zio e per il momento il motore va bene, come un orologio...

Comunque appena ha un altra rogna il carburatore dovrò sostituirlo con uno nuovo dato che il galleggiante e lo spillo non si trovano più in commercio e il carburatore costa 200 euri...

Per il momento grazie dei consigli che si sono rivelati azzeccati.

Speriamo di non parlare più di rotture ma di mettere quelche foto al lavoro, e magari creare un argomento specifico per la bertolini.

ciao

Link to post
Share on other sites
  • 2 months later...
  • 1 year later...

Ciao a tutti

 

come si potrebbero riassumere le varie serie di motofalciatrici bcs?

 

come bozza ho pensato così:

 

246 trasmissione a cinghie senza retro (anni 50)

 

256 due marce avanti e una retro una sole leva per frenare e sterzare (prima metà anni 60)

 

622 4 marce (anni 60 oggi ?)

Link to post
Share on other sites
Ciao a tutti

 

come si potrebbero riassumere le varie serie di motofalciatrici bcs?

 

come bozza ho pensato così:

 

246 trasmissione a cinghie senza retro (anni 50)

 

256 due marce avanti e una retro una sole leva per frenare e sterzare (prima metà anni 60)

 

622 4 marce (anni 60 oggi ?)

 

tra gli anni 70/88 vi erano anche le 303 e le 268 entrambe a 4 ruote con volante.

Link to post
Share on other sites
  • 3 weeks later...

Mi scuso ma purtroppo non ho molto tempo da dedicare al forum.In ogni caso erano falciatrici come le 622,stesso cambio stessa trasmizzione della barra,solamente coin un carrello rialzato a 2 ruote con guida a volante.

Link to post
Share on other sites
  • 10 months later...

anche io ne ho una, mi sembra sia una 256 con 3 marce avanti, 1 retro, motore acme petrolio 7.5cv

va in moto al primo colpo pero consuma un sacco ( 3-4 litri ora), devo sistemargli il carburatore!

anni fa vicino casa mia ne avevo usata una che non ho piu rivisto da nessuna parte, mi sembra aveva l'inversore, 3 marce ( la terza pero grattava e non si muoveva) ,differenziale, freni con 2 leve sulla mano dx, motore a petrolio. un giorno son tornato là e ho scoperto che era stata buttata via, :-[:-[:-[:-[

Edited by ste
Link to post
Share on other sites

Ciao ragazzi!!

Ho da poco portato a casa una bcs 256 prima serie

 

20141015141337340758454.jpg 20141015141337347129348.jpg 20141015141337351121947.jpg

 

Sono alle prese con la revisione della parte meccanica e la riverniciatura del telaio. Avrei bisogno di sapere i codici colori del grigio alluminio e del blu. In alcuni casi ho visto alcune bcs di color verde qualcuno sa dirmi se questa scelta di colore ha una motivazione particolare, se è fondata?? Al momento ho il dubbio per le ruote se siano interamente blu o grigie o bicolore blu esterno e il centrale grigio???

 

Saluti

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...