Jump to content

Recommended Posts

Il sollevatore del mio Fiat 55 66 rimane alzato.

Le valvole sono tutte pulite, ho cambiato l'olio e il filtro dell'olio l'ho pulito. Gli ingranaggi sono tutti nuovi e quando io tolgo la pressione di abbassa ma appena lo riaccendo si rialza da cosa può dipendere?

Vi prego non so piu a cosa pensare...

Share this post


Link to post
Share on other sites

Sono tutti aposto i vari leveraggi?? può darsi che all'interno si sia rotto o allentato l'astina di comando che apre la valvola principale di mandata olio nella testa, cosi facendo entra sempre olio.

Dovresti darci qualche informazione in più per capire il problema.

Share this post


Link to post
Share on other sites

Benvenuto su Tractorum! :n2mu:

 

Ti consiglio di parlarne nella sezione officina, qua non è il posto migliore:

 

Officina

 

Buon proseguimento!

Share this post


Link to post
Share on other sites

Ciao e benvenuto in questo bel forum!!!

Share this post


Link to post
Share on other sites

Ciao Sten,controlla bene i vari leveraggi , sul parafango insieme alle altre leve c'è una specie di "sicura?"...puo darsi che inavvertitamente è stata toccata o magari si rotto il filo d'acciao o è da registrare

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...