Jump to content

red74

Members
  • Content Count

    414
  • Joined

  • Last visited

Community Reputation

14 Good

About red74

  • Rank
    Utente Tractorum.it

Converted

  • Paese o zona di provenienza
    Puos d' Alpago

Converted

  • Interessi
    trattore

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ma non ha 1 sede per la brugola?
  2. Credo di no la pdf dovrebbe avere 1 altro albero
  3. Ma le altre marcie si comportano normalmente? Prova a togliere il coperchio che non ci sia qualche forchetta che si sia lascata o qualche cuscinetto e ti metta un terzo ingranaggio in presa, se fosse così al momento che ingrana spacchi tutto
  4. Non è sempre detto che bolle nella vaschetta, è successo ancora che c'era il trafila mento e l'acqua andava nell'olio ,per esempio se fosse rotta dove passa l'asta delle valvole, non farebbe bolle, potresti mettere sotto pressione il circuito e veder se cala la pressione
  5. Normalmente si puliscono anche i fiorellini che trovi all'interno della lancia , ci sono degli aghi appositi per la pulizia e dopo devi carteggiare la e pulire bene le battute dell'ugello e lancia. Cambia magari oring dove avviti la lancia all'impugnatura. Prova così e poi facci sapere
  6. Può essere la testa rotta che ha freddo non da nessun problema a caldo si dilata e poi trafila acqua nell'olio
  7. Grazie a tutti per i preziosi consigli
  8. Cosa ne pensate? Io penso sia apposto VID_20210206_161352.mp4
  9. Mi viene da pensare ad 1 ingranaggio rotto
  10. Che sappia io il rotore va equilibrato "nudo", poi chiaramente non puoi montare una sola mazzetta nuova mantenendo quelle vecchie
  11. Già oggi il livello è un po' calato ma il colore è buono e senza bolle, domani lo adoperi ancora e se mi ricordo posto 1 altro video
  12. Il video è stato fatto prima di cambiare i tubi , stasera al rientro dal bosco ho aperto la vaschetta e olio era perfetto per cui a questo punto erano i tubi che apiravano aria , ho anche pulito il filtro all'interno della vaschetta , così sono sicuro che l'olio arrivi bene alla pompa.
  13. Stasera ho cambiato entrambi i tubi del serbatoio domani lo provo , a primo impatto è migliorato ma non risolto,vedo ancora delle bolle, può essere che togliendo i tubi sia entrata aria nel circuito, è per quello che domani dopo qualche oretta nel bosco controllerò se il problema ci sia ancora no.
  14. red74

    Ford 2000

    Io avevo il 3000,ma mi viene da pensare che quell'olio fuoriesca dall'albero primario del cambio o dal paraolio motore non mi sembra che la leva sia provvista di Parolisi, anche perché vedo dalla foto 1 ingrassatore, controlli i livelli motore e cambio per capire di quale olio si tratti
  15. Il tubo che arriva dal serbatoio sembra apposto
×
×
  • Create New...